<!DOCTYPE html>
<html>
<head>
<title>Low Dishonest Decade: Robert Aldrich, Hustle and the '70s :: SteynOnline</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="The '70s, like the '30s, are a decade with a lousy self-image. W.H. Auden's confident dismissal of a &quot;low dishonest decade&quot; in his poem &quot;September 1, 1939&quot; was written before the '30s had barely breathed its last, but the '70s was only half over when" />
<meta name="keywords" content="Rick's Flicks Low Dishonest Decade: Robert Aldrich, Hustle and the '70s" />
<meta name="robots" content="noarchive" />
<meta name="googlebot" content="noarchive" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />

<meta property="og:site_name" content="SteynOnline" />
<meta property="og:title" content="Low Dishonest Decade: Robert Aldrich, Hustle and the '70s" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/MarkSteynOnline/" />
<meta name="twitter:site" content="@MarkSteynOnline" />

<link rel="shortcut icon" href="https://www.steynonline.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.steynonline.com/rss.xml" title="RSS feed" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23247394-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23247394-1');
</script>

<link rel="manifest" href="https://www.steynonline.com/OneSignalManifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = OneSignal || [];
OneSignal.push(["init", {
appId: "3bea5d6b-ecbc-4e17-b0a4-09860fd1c42c",
safari_web_id: "web.onesignal.auto.2510e921-2066-4b3b-be25-8e0e09bd836c",
autoRegister: true,
notifyButton: {
  enable: false
  },
welcomeNotification: {
  disable: true
}
}]);
</script>

<link rel="stylesheet" href="https://www.steynonline.com/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.steynonline.com/style_print.css" type="text/css" />

<script type="text/javascript">if (location.hash === '#print') { window.print(); }</script>

<link type="text/css" media="screen" rel="stylesheet" href="https://www.steynonline.com/includes/colorbox/colorbox.css" />
<script type="text/javascript" src="https://www.steynonline.com/includes/colorbox/jquery.colorbox.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.steynonline.com/includes/superfish/css/superfish.css" media="screen">

<style type="text/css">
<!--
.sf-menu li, .sf-menu li li {
font-family:Garamond, Times New Roman, Serif;
font-size:15px;
font-weight:bold;
text-align:left;
}
.sf-menu a {
min-width:31px;
border-right:1px solid #800000;
padding: 8px 16px;
text-decoration:none;
}
.sf-menu li li a {
border-top:1px solid #800000 !important;
color:white !important;
}
.sf-menu a, .sf-menu a:visited  { /* visited pseudo selector so IE6 applies text colour*/
color:#800000 !important;
}
.sf-menu li {
background:#FFDC11;
text-align:center;
}
.sf-menu li li {
background:#808080;
color:white;
text-align:left;
}
.sf-menu li li li { background:#808080; color:white; }
.sf-menu a:focus, .sf-menu a:hover, .sf-menu a:active {
background:black;
color:white !important;
outline:0;
}

.sf-menu li li a, .sf-menu li li a:focus, .sf-menu li li a:hover, .sf-menu li li a:active, .sf-menu li li a:visited {
color:white !important;
}
-->
</style>

<script src="https://www.steynonline.com/includes/superfish/js/superfish.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(function(){
jQuery('ul.sf-menu').superfish({
autoArrows:  false,
dropShadows: false
});
});
</script>

<style type="text/css">
<!--
form .formcolumn { /* column div inside form */
width: 49%;
float: left;
}

form .formcolumn:first-of-type {
margin-right: 2%; /* 2% margin after first column */
}

form .formcolumn label, form .formcolumn fieldset {
display: block;
margin-top: 2em;
margin-bottom: 3px;
}

form fieldset {
width: 98%;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
}

form .formcolumn label:first-child, form .formcolumn fieldset:first-child { margin-top: 0; }

@media screen and (max-width: 480px) {

form .formcolumn {
width: 100%;
float: none;
}

form .formcolumn:first-of-type {
margin-right: 0; /* remove right margin from first form column */
}

form .formcolumn:nth-of-type(2) {
padding-top: 1em;
}

}
-->
</style>

<link rel="canonical" href="https://www.steynonline.com/12906/low-dishonest-decade-robert-aldrich-hustle" />
<meta property="og:url" content="https://www.steynonline.com/12906/low-dishonest-decade-robert-aldrich-hustle" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Low Dishonest Decade: Robert Aldrich, Hustle and the '70s" />
<meta name="twitter:site" content="@MarkSteynOnline" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/5975.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/5975.jpg" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/5971.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/5971.jpg" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/5969.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/5969.jpg" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/5972.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/5972.jpg" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/5970.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/5970.jpg" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/5976.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/5976.jpg" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/5974.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/5974.jpg" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/5973.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/5973.jpg" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/5977.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/5977.jpg" />
<meta name="author" content="Rick McGinnis">
<meta http-equiv="content-language" content="en">
<meta name="language" content="en">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">

<style type="text/css">
<!--
table.evenodd {
width:100%;
padding:5px 15px;
}
table.evenodd td {
vertical-align:top;
}
table.evenodd:nth-child(even) {background: #F0FFFF; }
table.evenodd:nth-child(odd) {background: #FFF5EE; }
-->
</style>

<style type="text/css">
<!--
.table_main {
width:1065px;
background:white;
}
.content_cell {
width:100%;
padding:15px 35px 0 35px;
}
-->
</style>

<style type="text/css" media="print">
<!--
.table_main {
width:100%;
background:white;
border:none;
}
.content_cell {
padding:0;
width:100%;
}
-->
</style>

</head>

<body>

<table cellspacing="0" cellpadding="0" border="0" align="center" class="table_main">

<tr class="no_print">
<td colspan="3" width="100%" style="padding:10px 10px 5px 5px; border-bottom:1px solid #800000;">

<div style="display:table; width:100%;">

<div style="display:table-cell; width:100%; text-align:left; vertical-align:middle;">
<div style="display:inline;margin:0 0 12px 0;">
<p style="text-align: center;">
	<a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers" target="sm"><img align="middle" alt="Image" border="0" height="218" hspace="6" src="https://www.steynonline.com/pics/2310.jpg" width="686" /></a></p></div>

</div>

<div style="display:table-cell; width:345px; vertical-align:middle;">
<a href="https://www.steynonline.com"><img src="https://www.steynonline.com/images/logo_new.png" width="325" border="0" style="padding:0; margin:0 13px;" alt="Mark Steyn"></a>
</div>

</div>

</td>
</tr>

<tr class="no_print">
<td colspan="3" width="1067" style="background:#FFDC11; border-bottom:1px solid #800000;">
<ul class="sf-menu">
<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com">Home</a></li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/columns-essays">Columns &amp; Essays &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/section/102/politics-current-affairs">Politics & Current Affairs</a></li>
<li><a href="https://www.steynonline.com/section/18/steyns-song-of-the-week">Steyn's Song of the Week</a></li>
<li><a href="https://www.steynonline.com/section/46/mark-at-the-movies">Mark at the Movies</a></li>
<li><a href="https://www.steynonline.com/kathyshaidle/">Shaidle at the Cinema</a></li>
<li><a href="https://www.steynonline.com/section/23/steyn-on-culture">Steyn on Culture</a></li>
<li><a href="https://www.steynonline.com/section/71/the-war-on-free-speech">The War on Free Speech</a></li>
<li><a href="https://www.steynonline.com/section/24/ave-atque-vale">Ave atque vale</a></li>
<li><a href="https://www.steynonline.com/section/141/the-bachman-beat">The Bachman Beat</a></li>
<li><a href="https://www.steynonline.com/section/132/lauras-links">Laura's Links</a></li>
<li><a href="https://www.steynonline.com/section/152/ricks-flicks">Rick's Flicks</a></li>
<li><a href="https://www.steynonline.com/section/33/seasons-of-steyn">Seasons of Steyn</a></li>
<li><a href="https://www.steynonline.com/greatest-hits">Greatest Hits</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/video">Video &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/poems/">Steyn's Sunday Poems</a></li>
<li><a href="https://www.steynonline.com/mark-steyn-show/">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/music/">Steyn's Song of the Week (Video)</a></li>
<li><a href="https://www.steynonline.com/section/65/steyn-on-tv">Steyn on TV</a></li>
<li><a href="https://www.steynonline.com/section/50/marks-mailbox">Mark's Mailbox</a></li>
<li><a href="https://www.steynonline.com/section/59/steynposts">SteynPosts</a></li>
<li><a href="https://www.steynonline.com/section/80/the-mark-steyn-weekend-show">The Mark Steyn Weekend Show</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">Audio &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/tfot/">Tales for Our Time</a></li>
<li><a href="https://www.steynonline.com/music/">Mark's Music</a></li>
<li><a href="https://www.steynonline.com/mark-steyn-show-audio/">The Mark Steyn Audio Show</a></li>
<li><a href="https://www.steynonline.com/the-hundred-years-ago-show/">The 100 Years Ago Show</a></li>
<li><a href="https://www.steynonline.com/section/97/clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/section/47/on-the-town">On the Town</a></li>
<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/section/84/audio-transcripts">Audio & Transcripts &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/section/119/audio-transcripts-clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/section/90/audio-transcripts-steynposts">SteynPosts</a></li>
<li><a href="https://www.steynonline.com/section/88/audio-transcripts-the-mark-steyn-show">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/section/89/audio-transcripts-the-mark-steyn-weekend-show">The Mark Steyn Weekend Show</a></li>
<li><a href="https://www.steynonline.com/section/91/audio-transcripts-marks-mailbox">Mark's Mailbox</a></li>
</ul>
</li>
<li><a href="https://www.steynonline.com/section/66/on-the-air">On the Air</a></li>
<li><a href="https://www.steynonline.com/climate-change/">Climate Change: The Facts</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/blog">Mark's Week in Review</a></li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">The Mark Steyn Club &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers">A Message from Mark</a></li>
<li><a href="https://www.steynonline.com/club/">Sign-Up</a></li>
<li><a href="https://www.steynonline.com/account.php">Member Log-In</a></li>
<li><a href="https://www.steynonline.com/club/gift-membership/">Gift Membership</a></li>
<li><a href="https://www.steynonline.com/section/97/clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/tfot/">Tales for Our Time</a></li>
<li><a href="https://www.steynonline.com/section/84/audio-transcripts">Audio & Transcripts</a></li>
<li><a href="https://www.steynonline.com/poems/">Steyn's Sunday Poems</a></li>
<li><a href="https://www.steynonline.com/section/82/a-clubmans-notes">A Clubman's Notes</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="http://www.steynstore.com">Steyn Store &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="http://www.steynstore.com/page1.html">Mark's books</a></li>
<li><a href="http://www.steynstore.com/page2.html">Mark's music</a></li>
<li><a href="http://www.steynstore.com/page7.html">Special offers</a></li>
<li><a href="http://www.steynstore.com/page3.html">T-shirts &amp; apparel</a></li>
<li><a href="http://www.steynstore.com/page11.html">Mugs &amp; other items</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">Info &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/live">Steyn Live!</a></li>
<li><a href="https://www.steynonline.com/contact">Contact Us</a></li>
<li><a href="https://www.steynonline.com/bio">Mark's Bio</a></li>
<li><a href="https://www.steynonline.com/faq">FAQ</a></li>
<li><a href="https://www.steynonline.com/lines">Lines on Steyn</a></li>
<li><a href="https://www.steynonline.com/syndication">Licensing &amp; Permissions</a></li>
</ul>
</li>


<li><a href="https://www.steynonline.com/?switch_site_version=mobile">Mobile Version</a></li>

</ul>
</td>
</tr>

<tr>
<td class="content_cell">

<a name="top"></a>
<article>
<div itemscope itemtype="http://schema.org/Article">
<div id="print_content">
<h1 itemprop="name headline" style="margin-bottom:10px;">Low Dishonest Decade: Robert Aldrich, Hustle and the '70s</h1>

<p class="sans-serif" style="margin:10px 0 0 0;"><b>
by Rick McGinnis<br>
<i>Rick's Flicks</i><br />
<time class="nocontent" datetime="2022-10-15T00:00:00" itemprop="datePublished">October 15, 2022</time></b></p>

<p style="margin:0 0 10px 0;" class="no_screen"><b>https://www.steynonline.com/12906/low-dishonest-decade-robert-aldrich-hustle</b></p>


</div>

<!-- PLAINTEXT STRIP BEGIN -->
<table cellpadding="0" cellspacing="0" border="0" class="no_print" style="border-bottom:1px solid gray; margin:10px 0 5px 0;">
<tr><td style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252; white-space:nowrap !important;"><a href="/cdn-cgi/l/email-protection#241b5751464e41475019684b53011614604d574c4b4a415750011614604147454041011765011614764b46415650011614654840564d474c0116670116146c5157504841011614454a40011614504c4101161401161313145702464b405d194c505054570117650116620116625353530a5750415d4a4b4a484d4a410a474b4901166215161d1412011662484b5309404d574c4b4a4157500940414745404109564b4641565009454840564d474c094c5157504841" title="Send"><img src="https://www.steynonline.com/images/icons/item_send_24.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="Send"></a></td>
<style type="text/css"><!--
@media only screen and (min-width: 600px) {
.whatsapp { display:none; }
}
--></style>
<td class="whatsapp" style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;"><a href="whatsapp://send?text=Low+Dishonest+Decade%3A+Robert+Aldrich%2C+Hustle+and+the+%2770s+%3A%3A+https%3A%2F%2Fwww.steynonline.com%2F12906%2Flow-dishonest-decade-robert-aldrich-hustle" data-action="share/whatsapp/share" title="WhatsApp"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/whatsapp.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="WhatsApp" /></a></td>

<td class="whatsapp" style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.steynonline.com%2F12906%2Flow-dishonest-decade-robert-aldrich-hustle&text=Low+Dishonest+Decade%3A+Robert+Aldrich%2C+Hustle+and+the+%2770s" title="Telegram"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/telegram.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="Telegram" /></a></td>

<style type="text/css"><!--
@media only screen and (max-width: 700px) {
.item_print { display:none; }
}
--></style>
<td style="white-space:nowrap; vertical-align:bottom; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var addthis_config = {
services_exclude: 'print',
ui_language: 'en'
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e70ede971670ef0"></script>

<div class="addthis_toolbox addthis_default_style no_print" style="text-decoration:none; white-space:nowrap !important; vertical-align:middle !important; margin-bottom:3px;" addthis:url="https://www.steynonline.com/12906/low-dishonest-decade-robert-aldrich-hustle" addthis:title="Low Dishonest Decade: Robert Aldrich, Hustle and the '70s">
<a class="addthis_button_print item_print" title="Print" ><img src="https://www.steynonline.com/images/icons/item_print_22.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 15px 0px 0px;" alt="Print" /></a><a class="addthis_button_facebook_share" fb:share:layout="button"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
</td>

</tr></table>

<!-- PLAINTEXT STRIP END -->

<div id="print_content_3"><div class="media" style="max-width:400px;"><div class="photo" style="max-width:400px"><p style="margin-top:0px;margin-bottom:5px;"><img src="https://www.steynonline.com/pics/large/5977.jpg" width="400" height="332" border="0" /></p>
</div></div>

<div class="article_body" itemprop="articleBody">
<p>The '70s, like the '30s, are a decade with a lousy self-image. W.H. Auden's confident dismissal of a "low dishonest decade" in his poem "September 1, 1939" was written before the '30s had barely breathed its last, but the '70s was only half over when director <a href="https://www.youtube.com/watch?v=L7fxf_7veAo">Robert Aldridge made <i>Hustle</i></a>, a film that's now called a "neo noir," about a Los Angeles cop who realizes that his private life is as dismal and compromised as his job and the city he works for.</p>
<p>The film begins with the sound of the wind before the camera, flying over a road next to the ocean, brings us down on a school bus. A bunch of kids are being barely supervised by the driver of the bus, a teacher or camp counselor who's more interested in listening to the music on his transistor radio. (So far, so good – for anyone who was a child during the decade, indifferent adult supervision was both a bug and a feature of growing up then.)</p>
<p>They finally get his attention when they find a young woman's body floating in the surf – the credit sequence ends with the director's name over an overhead shot of the watery corpse, punctuated by a shock chord on the soundtrack. This sends the camera back into the air again, to alight on an A-frame house by another beach, where Nicole (Catherine Deneuve) walks out onto the balcony for a breath of post-coital air; on the bed, her boyfriend Phil (Burt Reynolds in his brief moustacheless period) asks for a glass of milk, which prompts her to ask why sex always makes him thirsty.</p>
<p>By this point we know that <i>Hustle</i> is going to earn its "R" rating.</p>
<center><div><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/L7fxf_7veAo" width="640"></iframe></div></div>
</center><p>Their conversation lets us know her profession quick enough – she tells him that hers is "a time-honoured profession – an older one than yours." He's a cop, which we learn when he gets a call that puts an end to their day off together, something about a dead girl on a beach. He was going to take her to see the Rams versus Vikings game that day, which sends Aldrich's camera aloft again, over the stadium, to Marty Hollinger (Ben Johnson), the father of the girl in the surf, who's being called to the stadium office over the public address system.</p>
<p>Robert Aldrich was born in 1918 to a wealthy Rhode Island family, cousins to the Rockefellers. Family connections got him a job at RKO Pictures in 1941, after leaving college, but he chose to start his movie career at the lowest rung of the ladder he could, as a production clerk, bringing coffee and filling out paperwork. He rose quickly, though, especially after a football injury kept him out of military service and cleared the field in the studio ranks for the duration.</p>
<p>He started working as an assistant director to big names like Lewis Milestone, William Wellman, Joseph Losey, Jean Renoir and Charlie Chaplin, and his first job as a director came in 1953 with a low budget baseball film, <i>The Big Leaguer</i>, starring Edward G. Robinson. But his big break was when Harold Hecht and Burt Lancaster saw his next film, <i>World for Ransom</i>, which led to a long collaboration with Lancaster that began with two westerns, <i>Apache</i> and <i>Vera Cruz</i>.</p>
<p>You can be a big fan of any number of Aldrich films without knowing he was the director; he didn't really have a style as much as an attitude, which takes a bit of work to discover across a career that included pictures like <i>Kiss Me Deadly, Attack, The Flight of the Phoenix, The Dirty Dozen, The Killing of Sister George, Too Late the Hero, The Longest Yard</i> and <i>Twilight's Last Gleaming</i>. If his career has any consistency, it's that he was the director of the two greatest films in the brief but noteworthy "hagspolitation" genre – <i>What Ever Happened to Baby Jane?</i> and <i>Hush...Hush Sweet Charlotte</i>.</p>
<center><p><img src="https://www.steynonline.com/pics/large/5975.jpg" border="0" style="max-width:100%;" /></p>
</center><p>Hollinger and his wife Paula (Eileen Brennan) are taken in to identify the body by Gaines and his partner Belgrave (Paul Winfield). The older man, enraged at seeing his daughter topless on the morgue slab, decks Gaines, who declines to arrest him for assaulting an officer despite his partner's urging. "You're right," he tells Hollinger. "We should have covered her up."</p>
<p>There's a relentless crudeness to the world of <i>Hustle</i> that might shock younger audiences. Racial epithets comprise much of the cop's banter, and the criminals we glimpse during the story are a freakish lot, from the shoe sniffer to the manically laughing man in an elevator charged with "slicing up his boyfriend" to the misogynistic serial killer released on parole, who demands that Gaines is delivered to him when he starts killing his hostages at a sweatshop.</p>
<center><p><img src="https://www.steynonline.com/pics/large/5971.jpg" border="0" style="max-width:100%;" /></p>
</center><p>When I wrote last year about <a href="https://www.steynonline.com/11529/city-onscreen-los-angeles-plays-itself"><i>Los Angeles Plays Itself</i></a>, the documentary portrait of the city onscreen, I noted that the late '60s and '70s were the zenith for showing the city as a sunny Sodom and Gomorrah: "The streets there, we understood, were full of hitmen, weirdos, mutants, basket cases, snipers, car thieves and jaded, trigger-happy cops." <i>Hustle</i> is fully involved in telling that story, of a city wallowing in its basest instincts, the worst excesses of the post-Aquarian malaise concentrating in one municipality.</p>
<p>Once Aldrich's camera alights on Hollinger at the football game, it spends most of the rest of the picture sticking close to the ground. Indoors, and away from the pitiless sunshine, the atmosphere is cave-like, with characters lit by little pools of spotlight no matter whether they're in a bar, at home, or in a police station.</p>
<center><p><img src="https://www.steynonline.com/pics/large/5969.jpg" border="0" style="max-width:100%;" /></p>
</center><p>The coroner's report concludes that Gloria Hollinger had died of a barbiturate overdose, but pointedly adds that the body contained traces of semen – copious amounts, in every orifice, as the cops repeat, over and over, with unseemly interest. Gaines and Belgrave's superior officer Santuro (Ernest Borgnine) is happy to let it rest with that; her parents were "nobodies" he's relieved to learn, and that's how the Hollingers are described for the rest of the picture.</p>
<p>While Paula Hollinger is resigned to leaving it there – "We lost her a long time ago," she tells her husband – Marty Hollinger is convinced that it was murder and a cover-up, especially when he discovers a snapshot of Gloria and her roommate poolside with a high-profile lawyer named Leo Sellers (Eddie Albert) among her personal effects.</p>
<p>Johnson's Marty is a loose cannon – a Korean War veteran suffering from PTSD who had made his daughter his reason to live, though absent for much of her childhood working extra jobs to buy all the things the girl wanted, and "she wanted things", as several characters note. He continues digging into the case, getting beat up at a strip club where Gloria worked, despite warnings from Gaines that he's in over his head.</p>
<p>Gaines' partner, Belgrave, is less sure that it was just the sordid suicide of a runaway, and you can argue that the two policemen covertly encourage Marty to prod where they know they can't. They're aware of the power dynamics that run the city in ways no "white Protestant nobody" like Marty can imagine, though it's knowledge that provides neither wisdom nor comfort.</p>
<center><p><img src="https://www.steynonline.com/pics/large/5972.jpg" border="0" style="max-width:100%;" /></p>
</center><p>Reynolds' Phil Gaines is like Elliott Gould's Marlowe in <a href="https://www.steynonline.com/12615/you-cant-go-back-again-robert-altman-the-long"><i>The Long Goodbye</i></a> - a man out of time, a "student of the '30s" who loves old movies, big band music and long-gone baseball players. The single happy time in his recent life is a trip to Rome, sent there by the department to negotiate with some old mafioso on a big drug bust; Nicole makes him recall the details of his trip, making fun of his terrible pronunciation but seeming to share his longing for this one, rare romantic place.</p>
<p>He's with Nicole because his marriage busted up when he found his wife with another man. Nicole, a high-priced call girl (could Catherine Deneuve play any other kind?) reflects on his strange double standard: "I'm a whore and it's alright. She's your wife and it's not alright."</p>
<p>Gaines is clearly tormented by what she does – never more so than during her nightly phone sex tuck-in appointment with a client – but can't do the one thing that will make her quit: marry and support her. Either the alimony and child support are taking a big chunk out of his cop's pay or he simply can't bring himself to make an honest woman out of a whore – even if she looks like Catherine Deneuve.</p>
<center><p><img src="https://www.steynonline.com/pics/large/5970.jpg" border="0" style="max-width:100%;" /></p>
</center><p>You wonder just how he's managed to maintain something like idealism in the Los Angeles of <i>Hustle,</i> a moral latrine where, as Nicole flippantly asserts when he wistfully complains that "she's for sale", so is everybody in Memorial Coliseum. Even his partner, troubled by guilt over the death of Gloria Hollinger, isn't above trying to beat confessions out of suspects.</p>
<p>But the apex of the film's portrait of L.A.'s sleazy immorality is Leo Sellers, the mob lawyer who, we see early in the film, is a client of Nicole's, leaving her on his yacht in the marina to take a phone call that lets him know that the car bomb he ordered outside a union hall in Akron has gone as planned, killing three men.</p>
<p>For someone who grew up with Eddie Albert in syndication on <i>Green Acres</i>, it's still a shock to see him play villains – like discovering Fred McMurray's gallery of movie rogues only knowing him from <i>My Three Sons</i>. His Leo "the Kingfisher" Sellers is a profoundly sleazy piece of work, funding porn films on the side to meet fresh young girls like Gloria, whose nubile charms he relishes with oily enthusiasm, describing them as only an older man basking in the new rules of the sexual revolution could.</p>
<center><p><img src="https://www.steynonline.com/pics/large/5976.jpg" border="0" style="max-width:100%;" /></p>
</center><p>He's the obvious villain, well-connected and all the more terrible for a man like Marty Hollinger, who's tormented not just by a changing world that he finds repulsive, but how openly it mocks him. So you know that, by the end of the film, Marty and Leo will end up in the same room, with terrible consequences.</p>
<p>Albert had played the villain in Aldrich's previous film, <i>The Longest Yard</i>, which was a huge hit for Reynolds and the director. They formed their own company, Roburt Productions, to make the film, with an agreement that Aldrich would only do the film if they could get Deneuve for Nicole.</p>
<p>In <i>The Films and Career of Robert Aldrich</i>, Edwin T. Arnold and Eugene L. Miller Jr. write that "Aldrich felt, and Reynolds agreed, that an American audience would be more willing to accept the relationship if the woman were foreign, an off-handed concession to the vestigial Puritanism with which Aldrich had so often butted heads."</p>
<p>The murder mystery – which doesn't turn out to be much of one in the end – is definitely the weaker part of the movie, which Aldrich himself dismissed as "second-rate <i>Kojak</i>." His impatience with it is palpable; the film lapses into the cliches of the '70s primetime cop show over and over, kicking off a chase sequence with a shock cut and a soundtrack of funky wah-wah guitar over a straight outta <i>Baretta</i> montage of Gaines and Belgrave, speeding through traffic in his convertible Mustang, their voices trading dubbed wisecracks. Such moments are impossible to distinguish from a Quinn Martin production.</p>
<center><p><img src="https://www.steynonline.com/pics/large/5974.jpg" border="0" style="max-width:100%;" /></p>
</center><p>His obvious enthusiasm is for the character set pieces – the sorts of scenes that would get cut from primetime cop drama in the '70s if they were ever filmed at all. He lingers, fascinated, on the torturous twisting of Gaines and Nicole's relationship, where the candour with which they're willing to talk about her work is an attempt at moral sophistication that only makes things worse.</p>
<p>But the real emotional gold is a scene between Gaines and Brennan's Paula, who asks the cop out for a drink. She ostensibly wants to talk about the murder, and her husband, but she also flirts a bit with Gaines, who's happy to be the object of her attention. She talks about Marty's issues, his absence from her life and her daughter's, and says just enough for the cop to figure out that Gloria wasn't his child.</p>
<p>The scene doesn't do anything to advance the plot – only another gun fight or beat down could do that, and Aldrich doesn't have the stomach for any more – but does paint a portrait of a city and a people and a time that feel shopworn and compromised and tired. Exactly the way I remember the '70s, even seen through the eyes of a child.</p>
<center><p><img src="https://www.steynonline.com/pics/large/5973.jpg" border="0" style="max-width:100%;" /></p>
</center><p>You have to wonder just what sort of game Gaines and Belgrave are playing with Marty when the make him watch one of Leo's pornos – the one with Gloria and her roommate. Marty takes it better than George C. Scott in Paul Schrader's <i>Hardcore</i>, four years later, but it's hard not to imagine that this is exactly the sort of thing that would turn nearly any father into an instrument of wrath.</p>
<p>In any case, that's exactly what happens.</p>
<p>Reynolds was a huge star when <i>Hustle</i> came out, which at least made it a moderate hit in theatres, despite the R rating and the downer ending (look out for Robert "Freddy Krueger" Englund as the liquor store stickup man) that seems to come out of nowhere.</p>
<p>Aldrich, Reynolds and Roburt were going to make a car racing picture, <i>Stand On It</i>, but the usual studio complications and Hollywood egos destroyed the deal, and affected Aldrich and Reynold's friendship for years to come. The star never denied his admiration for the director, however, and in a letter to Arnold and Miller quoted in <i>The Films and Career of Robert Aldrich</i>, said that "he was an uncompromising individual. He did not make films for studios or for anyone else...I always admired him. In these times, and in this business, it is not easy to be true to yourself."</p>
<p><b>Mark Steyn Club members can let Rick know what they think by logging in and sharing in the comments below, as access to the comments section is one of many benefits that comes along with <a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers">membership in the Mark Steyn Club</a>.</b></p>
</div>


<p style="clear:both; text-align:center;"><i>&copy; 2022 Mark Steyn Enterprises (US) Inc. All rights reserved.</i><br />
<span style="font-size:80%;">No part of this website or any of its contents may be reproduced, copied, modified or adapted, without the prior written consent of Mark Steyn Enterprises.</span></p>
<p style="text-align:center;">If you're a member of <a href="https://www.steynonline.com/club/">The Mark Steyn Club</a> and you take issue with this article, <span style="white-space:nowrap;">then have at it in our comments section.</a></p>



<p style="clear:both; margin:15px 0 20px 0; padding-top:5px; border-top:1px dotted gray; font-family:Arial,sans-serif; color:#525050; font-size:13px;"> <span style="margin:3px 0 6px 0; text-transform:lowercase; font-variant:small-caps; color:black; display:block; direction:ltr;">receive the latest by email: subscribe to steynonline's free weekly <a href="https://www.steynonline.com/list_subscribe.php">mailing list</a></span>

</p>

</div>

<span itemprop="inLanguage" style="display:none !important;">en</span>
</div>
</article>
<div class="no_print">

<a name="comments"></a>

<style type="text/css">
#show_comments_button {
color: white;
padding: 11px 10px;
margin: 10px 0;
text-align: center;
text-decoration: none;
background: #800000;
border: 1px solid #800000;
border-radius: 15px;
cursor: pointer;
}
#show_comments_button:hover {
color: #FFDC11;
cursor: pointer;
}
</style>

<script>
$(document).on('click', '#show_comments_button', function(){
$('#show_comments_button').hide();
$('#comments_wrapper').slideDown('slow');
});
</script>

<h2 id="show_comments_button">Load Comments</h2>

<div id="comments_wrapper" style="display:none;">

<a name="comment_submit"></a>
<h2 class="comment_form_header_main no_print" style="color:white; background:black; padding:3px 10px 3px 10px; margin:10px 0 10px 0; border:1px solid black;">Comment on this item (members only)</h2>
<p>Viewing and submission of reader comments is restricted to Mark Steyn Club members only. If you are not yet a member, please <a href="https://www.steynonline.com/club/">click here to join</a>. If you are already a member, please log in here:</p><h3 style="margin:0 0 10px 0;">Member Login</h3>

<form name="login_form" id="login_form" method="post" action="https://www.steynonline.com/login.php">
<table cellpadding="0" cellspacing="0" border="0" style="width:250px; max-width:100%;">
<tr>
<td><p style="margin:0; padding:0 0 12px 0;">Email:<br />
<input type="email" style="width:100%;" name="email" class="required" required /></p>
</td>
</tr>
<tr>
<td><p style="margin:0; padding:0;">Password:<br />
<input type="password" style="width:100%;" name="p" class="required" required /></p>
</td>
</tr>
<tr>
<td style="padding-top:0;"><p style="margin:5px 0 0 0;"><input type="checkbox" name="persist" value="persist" CHECKED />Remember me on this computer/device</p>
</td>
</tr>
<tr>
<td style="padding-top:12px;"><div style="display:table-cell; padding-bottom:5px;"><input type="submit" name="login" value="Login" /></div>
<div style="display:table-cell; width:100%; text-align:right; font-size:85%;"><a href="https://www.steynonline.com/login_forgot.php">Forgotten password?</a></div>
</td>
</tr>
</table>
<input type="hidden" name="login_redirect" value="https://www.steynonline.com/12906/low-dishonest-decade-robert-aldrich-hustle" />
</form>
</div>


</div>



<img src="https://www.steynonline.com/images/clear_pix.gif" width="660" height="0" border="0" class="no_print" style="margin:0;" />


</td>

<td width="300" class="no_print" style="padding:0; border-left:1px solid gray; text-align:center;">
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/7775/an-invitation-to-readers-listeners-and-viewers" target="msc"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1994.jpg" style="width: 280px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>The Mark Steyn Club</b></p>
<div class="right_box_inner">

<h3 style="margin:0 0 10px 0;">Member Login</h3>

<form name="login_form" id="login_form" method="post" action="https://www.steynonline.com/login.php">
<table cellpadding="0" cellspacing="0" border="0" style="width:250px; max-width:100%;">
<tr>
<td><p style="margin:0; padding:0 0 12px 0;">Email:<br />
<input type="email" style="width:100%;" name="email" class="required" required /></p>
</td>
</tr>
<tr>
<td><p style="margin:0; padding:0;">Password:<br />
<input type="password" style="width:100%;" name="p" class="required" required /></p>
</td>
</tr>
<tr>
<td style="padding-top:0;"><p style="margin:5px 0 0 0;"><input type="checkbox" name="persist" value="persist" CHECKED />Remember me on this computer/device</p>
</td>
</tr>
<tr>
<td style="padding-top:12px;"><div style="display:table-cell; padding-bottom:5px;"><input type="submit" name="login" value="Login" /></div>
<div style="display:table-cell; width:100%; text-align:right; font-size:85%;"><a href="https://www.steynonline.com/login_forgot.php">Forgotten password?</a></div>
</td>
</tr>
</table>
<input type="hidden" name="login_redirect" value="https://www.steynonline.com/12906/low-dishonest-decade-robert-aldrich-hustle" />
</form>
<p style="text-align:center; margin-bottom:0;"><b>Not yet a member of the Mark Steyn Club? <span style="white-space:nowrap;"><a href="https://www.steynonline.com/club/">Join now!</a></span></b></p>
</div>
</div>
</div>
<div style="margin:0 0 12px 0;">
<div style="border-width: 1px medium; border-style: dotted none; border-color: currentColor; padding: 0px 12px 12px; text-align: left;">
	<p align="center">
		<br />
		<strong><img src="https://www.steynonline.com/pics/990.jpg" style="border-width: 0px; border-style: solid; margin-left: 0px; margin-right: 0px; float: right; height: 200px;" /><span style="color: rgb(153, 0, 0);"><span class="MSsubhead4" style="font-size: 14pt;">ON THE AIR</span></span></strong></p>
	<p align="center">
		<span style="font-size:14px;"><b><a href="https://www.gbnews.uk/schedule" target="_blank">THE MARK STEYN SHOW</a></b></span><br />
		<i>GB News TV &amp; radio</i><br />
		<span style="text-align: center;">Weeknights&nbsp;</span><span style="text-align: center;">8pm UK<br />
		(3pm North American Eastern)</span></p>
	<p align="center">
		<b style="font-size: 14px; text-align: left;"><a href="https://www.gbnews.uk/schedule" target="_blank">THE MARK STEYN SHOW REPLAY</a></b><br />
		<i><span style="text-align: left;">GB News TV &amp; Radio</span></i><br />
		<span style="text-align: left;">Weeknights&nbsp;</span><span style="text-align: left;">2am UK<br />
		(9pm North American Eastern)</span></p>
	<p align="center">
		<span style="font-size:14px;"><b><a href="http://wabcradio.com/show/bo-snerdley/" target="_blank">SNERDLEY &amp; STEYN</a></b></span><br />
		<span style="text-align: left;"><i>77 WABC Radio New York</i><br />
		Tuesday&nbsp;9pm UK (4pm Eastern)</span></p>
	<p align="center">
		<span style="text-align: left;"><span style="font-size:14px;"><b><a href="http://www.serenade-radio.com" target="_blank">STEYN'S SONG OF THE WEEK</a></b></span><br />
		<i>Serenade Radio</i><br />
		Sunday&nbsp;5.30pm UK (12.30pm Eastern)<br />
		Monday&nbsp;5.30am UK (12.30am Eastern)<br />
		Thursday&nbsp;9pm UK (4pm Eastern)</span></p>
</div></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Search SteynOnline.com</b></p>
<div class="right_box_inner" style="text-align:center;">
<form id="cse-search-box" action="https://www.steynonline.com/search.php" style="margin:0 0 10px 0;">
<input type="hidden" name="cx" value="008156819136653025619:9_p02drfyku" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input name="q" type="text" size="20" style="width:130px; background-color:#F5F5F5;" />
<input type="submit" name="sa" value="Search" style="font:13px Arial, sans-serif; color:black;" />
</form>
</div></div>

</div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Follow Mark</b></p>
<div class="right_box_inner" style="text-align:center;">
<a href="https://www.facebook.com/MarkSteynOnline" target=_blank><img src="https://www.steynonline.com/images/icons/facebook_48.png" width="42" border="0" style="margin:0;" alt="Facebook" title="Facebook"></a>&nbsp;
<a href="https://twitter.com/MarkSteynOnline" target=_blank><img src="https://www.steynonline.com/images/icons/twitter_48.png" width="42" border="0" style="margin:0;" alt="Twitter" title="Twitter"></a>&nbsp;
<a href="https://www.youtube.com/c/MarkSteynShow" target=_blank><img src="https://www.steynonline.com/images/icons/youtube_48.png" width="42" border="0" style="margin:0;" alt="YouTube" title="YouTube"></a>&nbsp;
<a href="https://www.steynonline.com/list_subscribe.php"><img src="https://www.steynonline.com/images/icons/mailing_48.png" width="42" border="0" style="margin:0;" alt="Join Mailing List" title="Join Mailing List"></a>&nbsp;
<a href="https://www.steynonline.com/rss.xml"><img src="https://www.steynonline.com/images/icons/rss_48.png" width="42" border="0" style="margin:0;" alt="RSS Feed" title="RSS Feed"></a>
</div></div>

</div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.serenade-radio.com" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3353.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a class="twitter-timeline" data-dnt="true" data-widget-id="427448778841260032" height="400" href="https://twitter.com/MarkSteynOnline" width="300">Tweets by @MarkSteynOnline</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/kathyshaidle/" target="gf"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3006.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/the-hundred-years-ago-show/" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3577.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Mark's Most Wanted</b></p>
<div class="right_box_inner">
<ol class="sans-serif" style="padding:0; margin:0 0 8px 15px;">
<li class="sidelink"><a href="https://www.steynonline.com/12896/blunt-force-hate" class="sidelink">Blunt Force Hate</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12883/charleston-carolina-in-the-morning" class="sidelink">Charleston/Carolina in the Morning</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12879/left-hanging-randolph-scott-and-ride-lonesome" class="sidelink">Left Hanging: Randolph Scott and Ride Lonesome</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12873/the-progressive-jewsplaining-of-antisemitism" class="sidelink">The Progressive Jewsplaining of Antisemitism</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12830/a-land-of-selective-laws" class="sidelink">A Land of Selective Laws</a></li>
</ol>
</div>
</div>
</div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product101.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/258.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product135.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1509.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/cgi-sys/cgiwrap/msteyn/sc/order.cgi?fromid=order.cgi&amp;storeid=*20d8b94cf50031447ae51bbc72a196e8a0b7&amp;cert=gift" target="_blank"><img align="middle" alt="Image" border="0" height="224" hspace="6" src="https://www.steynonline.com/pics/578.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product133.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1408.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product57.html" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/8.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/Climate-Change-The-Facts_moreinfo.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1305.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product134.html" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/1500.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/mark-steyn-show/" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3588.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product126.html" target="gf"><img align="middle" alt="Image" border="0" height="275" hspace="6" src="https://www.steynonline.com/pics/1116.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product102.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/280.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product116.html" target="_blank"><img align="left" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/944.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<table border="1" cellpadding="1" cellspacing="1" style="width: 280px;">
	<tbody>
		<tr>
			<td>
				<p>
					<a href="http://www.steynstore.com/product28.html" target="_blank"><img align="left" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/38.jpg" width="275" /></a></p>
			</td>
		</tr>
	</tbody>
</table></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product65.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/7.jpg" vspace="3" width="280" /></a></p></div>

<img src="https://www.steynonline.com/images/clear_pix.gif" width="300" height="0" border="0" style="margin:0;" />
</td>
</tr>

<tr><td colspan="3" style="height:10px;"></td></tr>

<tr>
<td colspan="3" class="white no_print" style="background:#1F1F1F; padding:0; text-align:center; border-top:1px solid gray;">
<div style="display:inline;margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/tfot/" target="sm"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1996.jpg" width="996" /></a></p></div>
<div style="display:inline;margin:0 0 12px 0;">
<div style="text-align: center; width: 100%">
	<p style="clear:both; text-align:center;">
		&copy; 2022 Mark Steyn Enterprises (US) Inc. All rights reserved.<br />
		<span style="font-size:80%;">No part of this website or any of its contents may be reproduced, copied, modified or adapted, without the prior written consent of Mark Steyn Enterprises.</span></p>
</div></div>

</td>
</tr>
</table>

</body>
</html>