<!DOCTYPE html>
<html>
<head>
<title>Our Love: Steyn's Song of the Week :: SteynOnline</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="I see poor old Tchaikovsky is getting canceled by world-renowned ensembles such as the, er, Cardiff Philharmonic because he has stayed silent when he should have been noisily distancing himself from Vladimir Putin. As our friend Laura Rosen Cohen has" />
<meta name="keywords" content="Our Love: Steyn's Song of the Week" />
<meta name="robots" content="noarchive" />
<meta name="googlebot" content="noarchive" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />

<meta property="og:site_name" content="SteynOnline" />
<meta property="og:title" content="Our Love: Steyn's Song of the Week" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/MarkSteynOnline/" />
<meta name="twitter:site" content="@MarkSteynOnline" />

<link rel="shortcut icon" href="https://www.steynonline.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.steynonline.com/rss.xml" title="RSS feed" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23247394-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23247394-1');
</script>

<link rel="manifest" href="https://www.steynonline.com/OneSignalManifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = OneSignal || [];
OneSignal.push(["init", {
appId: "3bea5d6b-ecbc-4e17-b0a4-09860fd1c42c",
safari_web_id: "web.onesignal.auto.2510e921-2066-4b3b-be25-8e0e09bd836c",
autoRegister: true,
notifyButton: {
  enable: false
  },
welcomeNotification: {
  disable: true
}
}]);
</script>

<link rel="stylesheet" href="https://www.steynonline.com/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.steynonline.com/style_print.css" type="text/css" />

<script type="text/javascript">if (location.hash === '#print') { window.print(); }</script>

<link type="text/css" media="screen" rel="stylesheet" href="https://www.steynonline.com/includes/colorbox/colorbox.css" />
<script type="text/javascript" src="https://www.steynonline.com/includes/colorbox/jquery.colorbox.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.steynonline.com/includes/superfish/css/superfish.css" media="screen">

<style type="text/css">
<!--
.sf-menu li, .sf-menu li li {
font-family:Garamond, Times New Roman, Serif;
font-size:15px;
font-weight:bold;
text-align:left;
}
.sf-menu a {
min-width:31px;
border-right:1px solid #800000;
padding: 8px 16px;
text-decoration:none;
}
.sf-menu li li a {
border-top:1px solid #800000 !important;
color:white !important;
}
.sf-menu a, .sf-menu a:visited  { /* visited pseudo selector so IE6 applies text colour*/
color:#800000 !important;
}
.sf-menu li {
background:#FFDC11;
text-align:center;
}
.sf-menu li li {
background:#808080;
color:white;
text-align:left;
}
.sf-menu li li li { background:#808080; color:white; }
.sf-menu a:focus, .sf-menu a:hover, .sf-menu a:active {
background:black;
color:white !important;
outline:0;
}

.sf-menu li li a, .sf-menu li li a:focus, .sf-menu li li a:hover, .sf-menu li li a:active, .sf-menu li li a:visited {
color:white !important;
}
-->
</style>

<script src="https://www.steynonline.com/includes/superfish/js/superfish.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(function(){
jQuery('ul.sf-menu').superfish({
autoArrows:  false,
dropShadows: false
});
});
</script>

<style type="text/css">
<!--
form .formcolumn { /* column div inside form */
width: 49%;
float: left;
}

form .formcolumn:first-of-type {
margin-right: 2%; /* 2% margin after first column */
}

form .formcolumn label, form .formcolumn fieldset {
display: block;
margin-top: 2em;
margin-bottom: 3px;
}

form fieldset {
width: 98%;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
}

form .formcolumn label:first-child, form .formcolumn fieldset:first-child { margin-top: 0; }

@media screen and (max-width: 480px) {

form .formcolumn {
width: 100%;
float: none;
}

form .formcolumn:first-of-type {
margin-right: 0; /* remove right margin from first form column */
}

form .formcolumn:nth-of-type(2) {
padding-top: 1em;
}

}
-->
</style>

<link rel="canonical" href="https://www.steynonline.com/12244/our-love" />
<meta property="og:url" content="https://www.steynonline.com/12244/our-love" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Our Love" />
<meta name="twitter:site" content="@MarkSteynOnline" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/5309.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/5309.jpg" />
<meta name="author" content="Larry Clinton, Robert Emmerich, Buddy Bernier and Pyotr Ilyitch Tchaikovsky">
<meta http-equiv="content-language" content="en">
<meta name="language" content="en">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">

<style type="text/css">
<!--
table.evenodd {
width:100%;
padding:5px 15px;
}
table.evenodd td {
vertical-align:top;
}
table.evenodd:nth-child(even) {background: #F0FFFF; }
table.evenodd:nth-child(odd) {background: #FFF5EE; }
-->
</style>

<style type="text/css">
<!--
.table_main {
width:1065px;
background:white;
}
.content_cell {
width:100%;
padding:15px 35px 0 35px;
}
-->
</style>

<style type="text/css" media="print">
<!--
.table_main {
width:100%;
background:white;
border:none;
}
.content_cell {
padding:0;
width:100%;
}
-->
</style>

</head>

<body>

<table cellspacing="0" cellpadding="0" border="0" align="center" class="table_main">

<tr class="no_print">
<td colspan="3" width="100%" style="padding:10px 10px 5px 5px; border-bottom:1px solid #800000;">

<div style="display:table; width:100%;">

<div style="display:table-cell; width:100%; text-align:left; vertical-align:middle;">
<div style="display:inline;margin:0 0 12px 0;">
<p style="text-align: center;">
	<a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers" target="sm"><img align="middle" alt="Image" border="0" height="218" hspace="6" src="https://www.steynonline.com/pics/2310.jpg" width="686" /></a></p></div>

</div>

<div style="display:table-cell; width:345px; vertical-align:middle;">
<a href="https://www.steynonline.com"><img src="https://www.steynonline.com/images/logo_new.png" width="325" border="0" style="padding:0; margin:0 13px;" alt="Mark Steyn"></a>
</div>

</div>

</td>
</tr>

<tr class="no_print">
<td colspan="3" width="1067" style="background:#FFDC11; border-bottom:1px solid #800000;">
<ul class="sf-menu">
<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com">Home</a></li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/columns-essays">Columns &amp; Essays &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/section/102/politics-current-affairs">Politics & Current Affairs</a></li>
<li><a href="https://www.steynonline.com/section/18/steyns-song-of-the-week">Steyn's Song of the Week</a></li>
<li><a href="https://www.steynonline.com/section/46/mark-at-the-movies">Mark at the Movies</a></li>
<li><a href="https://www.steynonline.com/kathyshaidle/">Shaidle at the Cinema</a></li>
<li><a href="https://www.steynonline.com/section/23/steyn-on-culture">Steyn on Culture</a></li>
<li><a href="https://www.steynonline.com/section/71/the-war-on-free-speech">The War on Free Speech</a></li>
<li><a href="https://www.steynonline.com/section/24/ave-atque-vale">Ave atque vale</a></li>
<li><a href="https://www.steynonline.com/section/141/the-bachman-beat">The Bachman Beat</a></li>
<li><a href="https://www.steynonline.com/section/132/lauras-links">Laura's Links</a></li>
<li><a href="https://www.steynonline.com/section/152/ricks-flicks">Rick's Flicks</a></li>
<li><a href="https://www.steynonline.com/section/33/seasons-of-steyn">Seasons of Steyn</a></li>
<li><a href="https://www.steynonline.com/greatest-hits">Greatest Hits</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/video">Video &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/poems/">Steyn's Sunday Poems</a></li>
<li><a href="https://www.steynonline.com/mark-steyn-show/">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/music/">Steyn's Song of the Week (Video)</a></li>
<li><a href="https://www.steynonline.com/section/65/steyn-on-tv">Steyn on TV</a></li>
<li><a href="https://www.steynonline.com/section/50/marks-mailbox">Mark's Mailbox</a></li>
<li><a href="https://www.steynonline.com/section/59/steynposts">SteynPosts</a></li>
<li><a href="https://www.steynonline.com/section/80/the-mark-steyn-weekend-show">The Mark Steyn Weekend Show</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">Audio &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/tfot/">Tales for Our Time</a></li>
<li><a href="https://www.steynonline.com/music/">Mark's Music</a></li>
<li><a href="https://www.steynonline.com/mark-steyn-show-audio/">The Mark Steyn Audio Show</a></li>
<li><a href="https://www.steynonline.com/the-hundred-years-ago-show/">The 100 Years Ago Show</a></li>
<li><a href="https://www.steynonline.com/section/97/clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/section/47/on-the-town">On the Town</a></li>
<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/section/84/audio-transcripts">Audio & Transcripts &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/section/119/audio-transcripts-clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/section/90/audio-transcripts-steynposts">SteynPosts</a></li>
<li><a href="https://www.steynonline.com/section/88/audio-transcripts-the-mark-steyn-show">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/section/89/audio-transcripts-the-mark-steyn-weekend-show">The Mark Steyn Weekend Show</a></li>
<li><a href="https://www.steynonline.com/section/91/audio-transcripts-marks-mailbox">Mark's Mailbox</a></li>
</ul>
</li>
<li><a href="https://www.steynonline.com/section/66/on-the-air">On the Air</a></li>
<li><a href="https://www.steynonline.com/climate-change/">Climate Change: The Facts</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/blog">Mark's Week in Review</a></li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">The Mark Steyn Club &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers">A Message from Mark</a></li>
<li><a href="https://www.steynonline.com/club/">Sign-Up</a></li>
<li><a href="https://www.steynonline.com/account.php">Member Log-In</a></li>
<li><a href="https://www.steynonline.com/club/gift-membership/">Gift Membership</a></li>
<li><a href="https://www.steynonline.com/section/97/clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/tfot/">Tales for Our Time</a></li>
<li><a href="https://www.steynonline.com/section/84/audio-transcripts">Audio & Transcripts</a></li>
<li><a href="https://www.steynonline.com/poems/">Steyn's Sunday Poems</a></li>
<li><a href="https://www.steynonline.com/section/82/a-clubmans-notes">A Clubman's Notes</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="http://www.steynstore.com">Steyn Store &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="http://www.steynstore.com/page1.html">Mark's books</a></li>
<li><a href="http://www.steynstore.com/page2.html">Mark's music</a></li>
<li><a href="http://www.steynstore.com/page7.html">Special offers</a></li>
<li><a href="http://www.steynstore.com/page3.html">T-shirts &amp; apparel</a></li>
<li><a href="http://www.steynstore.com/page11.html">Mugs &amp; other items</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">Info &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/live">Steyn Live!</a></li>
<li><a href="https://www.steynonline.com/contact">Contact Us</a></li>
<li><a href="https://www.steynonline.com/bio">Mark's Bio</a></li>
<li><a href="https://www.steynonline.com/faq">FAQ</a></li>
<li><a href="https://www.steynonline.com/lines">Lines on Steyn</a></li>
<li><a href="https://www.steynonline.com/syndication">Licensing &amp; Permissions</a></li>
</ul>
</li>


<li><a href="https://www.steynonline.com/?switch_site_version=mobile">Mobile Version</a></li>

</ul>
</td>
</tr>

<tr>
<td class="content_cell">

<a name="top"></a>
<article>
<div itemscope itemtype="http://schema.org/Article">
<div id="print_content">
<h1 itemprop="name headline" style="margin-bottom:10px;">Our Love<br>
<span style="font-size:80%; text-transform:none;">Steyn's Song of the Week</span></h1>

<p class="sans-serif" style="margin:10px 0 0 0;"><b>
by Larry Clinton, Robert Emmerich, Buddy Bernier and Pyotr Ilyitch Tchaikovsky<br>
<time class="nocontent" datetime="2022-03-20T00:00:00" itemprop="datePublished">March 20, 2022</time></b></p>

<p style="margin:0 0 10px 0;" class="no_screen"><b>https://www.steynonline.com/12244/our-love</b></p>


</div>

<!-- PLAINTEXT STRIP BEGIN -->
<table cellpadding="0" cellspacing="0" border="0" class="no_print" style="border-bottom:1px solid gray; margin:10px 0 5px 0;">
<tr><td style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252; white-space:nowrap !important;"><a href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee9ca6a1f6e1e39fbca5b6f5b1bcb7aaeebba7a7a3a0f6e092f6e195f6e195a4a4a4fda0a7b6aabdbcbdbfbabdb6fdb0bcbef6e195e2e1e1e7e7f6e195bca6a1febfbca5b6" title="Send"><img src="https://www.steynonline.com/images/icons/item_send_24.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="Send"></a></td>
<style type="text/css"><!--
@media only screen and (min-width: 600px) {
.whatsapp { display:none; }
}
--></style>
<td class="whatsapp" style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;"><a href="whatsapp://send?text=Our+Love+%3A%3A+https%3A%2F%2Fwww.steynonline.com%2F12244%2Four-love" data-action="share/whatsapp/share" title="WhatsApp"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/whatsapp.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="WhatsApp" /></a></td>

<td class="whatsapp" style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.steynonline.com%2F12244%2Four-love&text=Our+Love" title="Telegram"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/telegram.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="Telegram" /></a></td>

<style type="text/css"><!--
@media only screen and (max-width: 700px) {
.item_print { display:none; }
}
--></style>
<td style="white-space:nowrap; vertical-align:bottom; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var addthis_config = {
services_exclude: 'print',
ui_language: 'en'
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e70ede971670ef0"></script>

<div class="addthis_toolbox addthis_default_style no_print" style="text-decoration:none; white-space:nowrap !important; vertical-align:middle !important; margin-bottom:3px;" addthis:url="https://www.steynonline.com/12244/our-love" addthis:title="Our Love">
<a class="addthis_button_print item_print" title="Print" ><img src="https://www.steynonline.com/images/icons/item_print_22.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 15px 0px 0px;" alt="Print" /></a><a class="addthis_button_facebook_share" fb:share:layout="button"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
</td>

</tr></table>

<!-- PLAINTEXT STRIP END -->

<div id="print_content_3"><div class="media" style="max-width:370px;"><div class="photo" style="max-width:370px"><p style="margin-top:0px;margin-bottom:5px;"><img src="https://www.steynonline.com/pics/large/5309.jpg" width="370" height="561" border="0" /></p>
</div></div>

<div class="article_body" itemprop="articleBody">
<p>I see poor old Tchaikovsky is getting canceled by world-renowned ensembles such as the, er, Cardiff Philharmonic because he has stayed silent when he should have been noisily distancing himself from Vladimir Putin. As our friend Laura Rosen Cohen has pointed out, Peter Ilyich was quite the Ukrainophile: he used to summer there every year, just like many American politicians and money launderers. Nevertheless, his boots were on the ground far more often than Lindsey Graham's: There are statues of Tchaikovsky and museums to him in at least two northern Ukrainian towns, as well as in Kiev.</p>
<p>So I thought, as compensation for disappointed Cardiff Phil customers, we'd have a little Tchaikovsky for our Sunday musical selection. Of course, ours is a department of songs, so you'll have to suffer the great Russian with an American lyric - and, indeed, with a British lyric.</p>
<p>Our story begins in 1939. Well, actually, it begins in 1869. That's when Tchaikovsky's fellow composer Balakirev proposed Shakespeare's <i>Romeo and Juliet</i> as a subject to young Pyotr Ilyitch. The resulting "fantasy-overture" uses the Bard's characters and themes for a series of musical contrasts, starting with the reflective clarinet-and-bassoon melody representing the star-crossed lovers' pal Friar Laurence, next a stormy passage for the feudin' an' a-fightin' Montagues and Capulets, and then the famous soaring love theme:</p>
<p><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/39clNqdg7QM" width="640"></iframe></div></p>
<p>In the context of the full piece, it's as if the composer is either too cool or too serious to let rip with the theme and blow the roof off. But the fellows who re-scored it for <i>Moonraker</i> and <i>Wayne's World</i> and zillions more had no such modesty. Even today, in an illiterate and unmusical age, it remains one of the best known classical tunes, a mainstay of film and telly, where it functions as a reliable if invariably parodic shorthand for romantic passion: you'll hear it as the waves come rolling in on the beach, or the headboard shatters.</p>
<p>Before any of that, back in the Thirties, there was a minor vogue for big band arrangements of the classics. Thus, Larry Clinton and his orchestra had had a Number One hit in 1938 with "My Reverie":</p>
<p><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/F53_pfwFp-w" width="640"></iframe></div></p>
<p>That's Debussy, as foxtrotted by Larry Clinton and Bea Wain.</p>
<p>So, having hit Number One with a French longhair, Mr Clinton was looking for a follow-up. He found it in the big love theme from <i>Romeo and Juliet</i>, and set to work with the pianist Robert Emmerich and the lyricst Buddy Bernier (best known for "Poinciana"). And so that big lush Tchaikovsky melody became:</p>
<blockquote><p><i>Our Love<br />
I feel it everywhere<br />
Through the night-time<br />
It is the message of<br />
The breeze</i></p>
</blockquote>
<p><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/FphW_hVkI6Q" width="640"></iframe></div></p>
<p>That's a later recording by Larry Clinton, with Patti Dugan in lieu of Bea Wain:</p>
<blockquote><p><i>Our Love<br />
Is like an evening prayer<br />
I can hear it<br />
In every whisper of<br />
The trees...</i></p>
</blockquote>
<p>Clinton, Emmerich and Bernier ran out of Tchaikovsky at that point so were obliged to cook up a somewhat non-Tchaik middle section:</p>
<blockquote><p><i>And so you're always near to me<br />
Wherever you may be...</i></p>
</blockquote>
<p>And then back to the main theme - a lovely, lyrical, flowing melody with an appealing harmony moving through the circle of fifths. Whether Tchaikovsky would have approved or not, his <i>Romeo and Juliet</i> theme turned out to be a song in waiting.</p>
<p>Around the time Pyotr Ilyich was getting the Buddy Bernier treatment, Francis Albert Sinatra and Nancy Rose Barbato of Hoboken were making plans for their wedding. Unlike Romeo and Juliet, they weren't star-crossed lovers. In contrast to the Montagues and Capulets, the Sinatras and Barbatos were both in favor of Master Francis and Miss Nancy tying the knot, Frankie's parents mainly because they figured it would settle him down. Young Sinatra had been arrested on November 26th 1938 on a morals charge:</p>
<blockquote><p><i>On the second and ninth days of November, 1938, under the promise of marriage, Frank Sinatra had a sexual relationship with a single female of good repute named Antoinette Della Penta.</i></p>
</blockquote>
<p>When it was brought to the attention of the "single female of good repute" that she was, in fact, a married female called Mrs Francke, she was still of sufficiently good repute that her amended charge against Sinatra of "adultery" was taken seriously. On January 24th 1939, the complaint was dismissed. A furious Nancy demanded to know, "Was she the first?"</p>
<p>"No," said Frank. "But she's the last." Eleven days later, at the Church of Our Lady of Sorrows in Jersey City, Miss Nancy Barbato became Mrs Frank Sinatra.</p>
<p>For many years it was thought that somewhere between January 24th and February 4th Frank had gone into the studio and recorded a demo disc of "Our Love" as some kind of combined wedding gift for Nancy and penance for Mrs Francke, and that the session had perhaps been underwritten by his parents or maybe even Nancy's parents. In his authoritative 1995 book <i>Sinatra! The Song Is You</i>, Will Friedwald characterizes the recording date as such:</p>
<blockquote><p><i>The circumstances surrounding this recording are vague, to say the least. Although the session was presumably underwritten by the Sinatra or Barbato family coffers, Sinatra is accompanied by a large-sounding orchestra with a full contingent of strings. It seems a tad on the expensive side for such a home-grown project. The conducting for the orchestra has been credited to one Frank Mann, who might have been a local leader or musician's contractor.</i></p>
</blockquote>
<p>I first heard "Our Love" in the early 1990s, and that explanation never sounded quite right to me - not least because it's unclear to me how in late January anyone would know of the song. It turns out that the session took place on March 18th, and the conductor was not the mysterious Frank Mann but a fellow called Frank Mane, an alto sax player picking up freelance gigs where he could.</p>
<p>The two Franks met at WAAT, a radio station in Jersey City that featured live musicians in performance at their studios. Frank (Sinatra) liked to hang out there in hopes of landing some work, and Frank (Mane) would sometimes give him a ride home, or over to Nancy's place on Audubon Avenue. Frank and Frank took to having the occasional drink in nearby Bayonne, at the Sicilian Club, where musicians gathered to pass the word on who was hiring.</p>
<p>Mane was an odd chap. He loved music but he was entirely without showbiz ambition. He'd got together a band, and he'd booked a recording session with them - not because he wanted to have a big hit record but just because he wanted to hear for himself how his arrangements sounded on disc. The night before the session, Sinatra dropped by the Sicilian Club and heard Mane and his players rehearsing in the back room. "Mind if I come along tomorrow?" Frank S asked Frank M. Sure, said the bandleader.</p>
<p>And so on March 18th 1939 Frank Sinatra walked into a recording studio for the first time: It was Harry Smith's studio at 2 West 46th Street in Manhattan, an unassuming room but one in which the past and the future, the public and private Sinatras were all present. The drummer that day was Don Rigney, who had been best man at Frank and Nancy's wedding six weeks earlier. Among the reed players was Harry Shuckman, who would later be heard on many of Sinatra's records at Columbia.</p>
<p>The band played three instrumentals - "The Flight of the Bumblebee", Frank Mane's own "Eclipse", and "Girl Of My Dreams". Sinatra could feel the time, and his opportunity, slipping away. He went up and asked Mane: "May I sing?"</p>
<p>The bandleader checked the time - they had a few minutes left on the clock - and told him to pick a song from the handful of stock arrangements the publishers sent out to promote their new material. He made his choice and took his place at the microphone. And then, for the first time in any recording studio anywhere, Frank Sinatra started to sing:</p>
<p><div class="video-wrapper"><iframe allowfullscreen="" frameborder="0" height="390" src="https://www.youtube.com/embed/ZBgrFV7VhVM" width="640"></iframe></div></p>
<p>It's a remarkably assured performance, even more so when one considers it's a brand new song. In a commonplace medium-slow foxtrot treatment, you can nevertheless hear pre-echoes of Sinatra's Tommy Dorsey ballads from a year or two later - the legato phrasing, his ability to float smoothly across the orchestra, even when (as here) the orchestra isn't up to his level... The only thing he might have done differently as a seasoned professional is the trick he learned from Dorsey's trombone, of connecting up the middle-eight and the return to the main theme without a breath:</p>
<blockquote><p><i>And so you're always near to me<br />
Wherever you may be</i></p>
<p><i>I see<br />
Your face in stars above<br />
As I dream on<br />
In all the magic of<br />
Our Love!</i></p>
</blockquote>
<p>From a first-timer, that last note is quite something.</p>
<p>But, as impressive as the content is, so too is the form. When the composer (okay, the adaptor) made his own record of "Our Love", it was the same length as the Sinatra/Mane record - just shy of four-and-a-half minutes. It seems likely that Frank Mane was working off a scaled-down chart of Larry Clinton's own arrangement. But Clinton's record is a conventional 1930s dance-band format: The band handle the first chorus, the vocalist comes in for the second, then the band play it out. Sinatra, whether at Mane's invitation or his own insistence, reverses the format: He takes the first chorus, the band plays the second chorus, and then he returns for a vocal outro. It prefigures the world to come: The age of the singer. Mane and Sinatra's "Our Love" is a vocal record with instrumental break. Larry Clinton and Bea Wain's is an instrumental record with vocal break. Bea Wain is one of my favorite big-band canaries, but I couldn't honestly say she has anything to teach Sinatra in her performance.</p>
<p>Even starker is another contrast. Three days before the two Franks went into Harry Smith's studio, Sinatra's future employer Tommy Dorsey was making his own record of "Our Love". He takes it at a faster clip than Frank Mane, but it's an arrangement by soon-to-be Sinatra sidekick Axel Stordahl, even if the tempo doesn't exactly assist vocal expressiveness. Yet Jack Leonard, Sinatra's predecessor as Dorsey vocalist and a man with several hit records to his name, sounds stiffer, choppier and far less sincere in his one perfunctory chorus.</p>
<p><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/6LKvEWa6wGM" width="640"></iframe></div></p>
<p>Nevertheless, that Dorsey record got to Number One - while Frank Mane never released "Our Love". And, unlike "Moon Love" and "None But The Lonely Heart", Frank never returned to "Our Love" in his maturity. Even so, there is a second Sinatra recording of the tune - by Frank's second cousin, the bandleader Ray Sinatra, with vocal by Mary Martin (mother of Larry Hagman, if anyone ever asks you what's the connection between Tchaikovsky and "Dallas").</p>
<p><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/ExTtKvqkXb8" width="640"></iframe></div></p>
<p>Half-a-century after Tchaikovsky found himself with a minor dance-band hit, Andy Williams went into Abbey Road with a high-concept album project. After the big MOR hits of the Seventies ("Solitaire", "Almost There", "Home Lovin' Man"), the Eighties were something of a fallow patch. And then one day Tony Hillier pitched him an idea. Mr Hillier is the author of "United We Stand", which he got young Reg Dwight in pre-Elton days to make a demo of and then made it a monster hit for The Brotherhood of Man in the UK, US and all over the world. His subsequent Brotherhood of Man song, "Save Your Kisses for Me", then won the Eurovision Song Contest. Granted, neither opus may have been what Tchaikovsky was looking for in a songwriting partner, but he wasn't in a position to complain. Tony Hillier hit on the idea of having Andy sing lyrics to the classics in more or less their original orchestrations and played by a proper classical orchestra - the Royal Philharmonic, in fact.</p>
<p>Nicky Graham was brought in to help with the lyrics. He was the keyboard player for David Bowie, which may be exactly what Tchaikovsky was looking for in a lyricist. At any rate, for Side 1 Track 1 of Andy's classical project, they decided they'd open with the love theme to <i>Romeo and Juliet</i> turned into a song about Romeo and Juliet:</p>
<p><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/B_gyhmz8DO0" width="640"></iframe></div></p>
<p>Well, all I can say is: Hmmmmmm.</p>
<p>As for Sinatra, Nancy and Tina could easily put together a compilation album called <i>Classical Frank</i>. "Take My Love" was adapted from Brahms' Third Symphony. Aside from Brahms, Sinatra sang over the years Anton Rubinstein, Grieg, Rachmaninov, Ravel and Borodin. That's to say, "If You Are But A Dream" (Rubinstein's Romance No 1), "I Love You" and "Strange Music" (Grieg's "Ich Liebe Dich" and "Wedding Day At Troldhaugen", respectively), "Full Moon And Empty Arms" and "I Think Of You" (both from Rachmaninov's Second Piano Concerto), "The Lamp Is Low" (Ravel's <i>Pavane pour une infante défunte)</i>... oh, and Borodin? Well, "Baubles, Bangles And Beads" is adapted from his String Quartet in D, and Sinatra recorded it in both in a swingin' non-String Quartet-ish Billy May arrangement, and as a bossa nova with Antonio Carlos Jobim.</p>
<p>But among the symphonic set Tchaikovsky can claim the crown - in the Sinatra oeuvre, he's the Sammy Cahn of the classical fellows, Frank's go-to guy when he wanted something with a whiff of the conservatory. In August 1939, with the Harry James band at the Roseland Ballroom in New York, he sang "Moon Love" (adapted from the gorgeous second movement of Tchaikovsky's Fifth Symphony from 1888), and in 1965 reprised it in a peerless Nelson Riddle arrangement. In 1941, with the Tommy Dorsey Orchestra, he sang "The Things I Love" (based on Tchaikovsky's <i>Souvenir d'un lieu cher</i> for violin and piano from 1878). At least thrice throughout the Forties, he recorded Axel Stordahl's arrangement of "None But The Lonely Heart" (the last of Tchaikovsky's Six Romances from 1869), and then revisited it with a Gordon Jenkins chart at the end of the Fifties:</p>
<p><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/XgdldmLVrRg" width="640"></iframe></div></p>
<p>But before any of those came today's song - which is in fact the very first studio recording of Frank's six-decade career: He came in singing Tchaikovsky.</p>
<p>There were one or maybe two pressings made from that 1939 session at Harry Smith's studio. Sinatra, it seems, never got one. Mane kept his copy in a drawer for over half a century. But, four decades after that historic recording session, he briefly took it out and made a cassette for his one-night-only vocalist. In March 1980 Sinatra wrote back:</p>
<blockquote><p><i>Dear Frank and Mary,</i></p>
<p><i>Belatedly but most appreciatively, I want to thank you so much for the wonderful tape. I have been on the road for the past several months, and am just now getting caught up on my mail. The tape brought back many fond memories. It was wonderful seeing you, too.</i></p>
<p><i>Warm regards,</i></p>
<p><i>Francis</i></p>
</blockquote>
<p>Frank Mane was older than Sinatra but he outlived him by seven months, dying in December 1998 at the age of 94. According to his widow, "Our Love" might have been released on some or other boxed set, but the Manes and the Sinatras could never agree on the royalty split. Somehow a copy leaked out into the world, and in Europe, where copyright in recordings last 50 years, it wound up on a French CD and eventually, as you can see above, on YouTube. Sinatra biographer Anthony Summers tracked down Mrs Mane, and persuaded her to fish the original disc out of the safe in which she was now keeping it:</p>
<blockquote><p><i>Its tattered adhesive label, typed with an old manual machine, shows the recording was made at Harry Smith Studios, "electrically recorded" for bandleader Frank Mane. Marked "#1 Orig.," it is the very first known studio recording of the thousand and more that were to make that skinny young man the most celebrated popular singer in history. For, under "Vocal chor. by," it bears the immaculately handwritten legend:</i></p>
</blockquote>
<p align="center"><i>Frank Sinatra</i></p>
<p aligh="left">"I've Got You Under My Skin", "The Lady Is A Tramp", "Come Fly With Me", Tommy Dorsey, Count Basie, Antonio Carlos Jobim, all lay ahead. But this is where it began: Number 2, West 46th Street, March 18th 1939, with Frank Mane, Tchaikovsky and "Our Love".</p>
<p><b>~If you enjoy our SteynOnline <i>Song of the Week</i>, we now have an audio companion, every Sunday on Serenade Radio in the UK. You can listen to the show from anywhere on the planet by clicking the button in the top right corner <a href="https://www.serenade-radio.com" target="_blank">here</a>. It airs thrice a week:</b></p>
<blockquote><p><b>5.30pm London Sunday (12.30pm New York)</b></p>
<p><b>5.30am London Monday (2.30pm Sydney)</b></p>
<p><b>9pm London Thursday (1pm Vancouver)</b></p>
</blockquote>
<p><b>If you're a</b> <a href="https://www.steynonline.com/7775/an-invitation-to-readers-listeners-and-viewers" target="_blank"><b>Steyn Clubber</b></a><b> and you feel that musicologically Mark's writing doesn't give you the crashing-surf shattered-headboard <i>Romeo and Juliet</i> thrill, give it your best in our comments section. As we always say, membership in The Mark Steyn Club isn't for everybody, and it doesn't affect access to <i>Song of the Week</i> and our other regular content, but one thing it does give you is commenter's privileges. Please stay on topic and don't include URLs, as the longer ones can wreak havoc with the formatting of the page. For more on the Club, see <a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers" target="_blank">here</a> - and don't forget our special <a href="https://www.steynonline.com/club/gift-membership/" target="_blank">Gift Membership</a>.</b></p>
</div>


<p style="clear:both; text-align:center;"><i>&copy; 2022 Mark Steyn Enterprises (US) Inc. All rights reserved.</i><br />
<span style="font-size:80%;">No part of this website or any of its contents may be reproduced, copied, modified or adapted, without the prior written consent of Mark Steyn Enterprises.</span></p>
<p style="text-align:center;">If you're a member of <a href="https://www.steynonline.com/club/">The Mark Steyn Club</a> and you take issue with this article, <span style="white-space:nowrap;">then have at it in our comments section.</a></p>



<p style="clear:both; margin:15px 0 20px 0; padding-top:5px; border-top:1px dotted gray; font-family:Arial,sans-serif; color:#525050; font-size:13px;"> <span style="margin:3px 0 6px 0; text-transform:lowercase; font-variant:small-caps; color:black; display:block; direction:ltr;">receive the latest by email: subscribe to steynonline's free weekly <a href="https://www.steynonline.com/list_subscribe.php">mailing list</a></span>

</p>

</div>

<span itemprop="inLanguage" style="display:none !important;">en</span>
</div>
</article>
<div class="no_print">

<a name="comments"></a>

<style type="text/css">
#show_comments_button {
color: white;
padding: 11px 10px;
margin: 10px 0;
text-align: center;
text-decoration: none;
background: #800000;
border: 1px solid #800000;
border-radius: 15px;
cursor: pointer;
}
#show_comments_button:hover {
color: #FFDC11;
cursor: pointer;
}
</style>

<script>
$(document).on('click', '#show_comments_button', function(){
$('#show_comments_button').hide();
$('#comments_wrapper').slideDown('slow');
});
</script>

<h2 id="show_comments_button">Load Comments</h2>

<div id="comments_wrapper" style="display:none;">

<a name="comment_submit"></a>
<h2 class="comment_form_header_main no_print" style="color:white; background:black; padding:3px 10px 3px 10px; margin:10px 0 10px 0; border:1px solid black;">Comment on this item (members only)</h2>
<p>Viewing and submission of reader comments is restricted to Mark Steyn Club members only. If you are not yet a member, please <a href="https://www.steynonline.com/club/">click here to join</a>. If you are already a member, please log in here:</p><h3 style="margin:0 0 10px 0;">Member Login</h3>

<form name="login_form" id="login_form" method="post" action="https://www.steynonline.com/login.php">
<table cellpadding="0" cellspacing="0" border="0" style="width:250px; max-width:100%;">
<tr>
<td><p style="margin:0; padding:0 0 12px 0;">Email:<br />
<input type="email" style="width:100%;" name="email" class="required" required /></p>
</td>
</tr>
<tr>
<td><p style="margin:0; padding:0;">Password:<br />
<input type="password" style="width:100%;" name="p" class="required" required /></p>
</td>
</tr>
<tr>
<td style="padding-top:0;"><p style="margin:5px 0 0 0;"><input type="checkbox" name="persist" value="persist" CHECKED />Remember me on this computer/device</p>
</td>
</tr>
<tr>
<td style="padding-top:12px;"><div style="display:table-cell; padding-bottom:5px;"><input type="submit" name="login" value="Login" /></div>
<div style="display:table-cell; width:100%; text-align:right; font-size:85%;"><a href="https://www.steynonline.com/login_forgot.php">Forgotten password?</a></div>
</td>
</tr>
</table>
<input type="hidden" name="login_redirect" value="https://www.steynonline.com/12244/our-love" />
</form>
</div>


</div>



<img src="https://www.steynonline.com/images/clear_pix.gif" width="660" height="0" border="0" class="no_print" style="margin:0;" />


</td>

<td width="300" class="no_print" style="padding:0; border-left:1px solid gray; text-align:center;">
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/7775/an-invitation-to-readers-listeners-and-viewers" target="msc"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1994.jpg" style="width: 280px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>The Mark Steyn Club</b></p>
<div class="right_box_inner">

<h3 style="margin:0 0 10px 0;">Member Login</h3>

<form name="login_form" id="login_form" method="post" action="https://www.steynonline.com/login.php">
<table cellpadding="0" cellspacing="0" border="0" style="width:250px; max-width:100%;">
<tr>
<td><p style="margin:0; padding:0 0 12px 0;">Email:<br />
<input type="email" style="width:100%;" name="email" class="required" required /></p>
</td>
</tr>
<tr>
<td><p style="margin:0; padding:0;">Password:<br />
<input type="password" style="width:100%;" name="p" class="required" required /></p>
</td>
</tr>
<tr>
<td style="padding-top:0;"><p style="margin:5px 0 0 0;"><input type="checkbox" name="persist" value="persist" CHECKED />Remember me on this computer/device</p>
</td>
</tr>
<tr>
<td style="padding-top:12px;"><div style="display:table-cell; padding-bottom:5px;"><input type="submit" name="login" value="Login" /></div>
<div style="display:table-cell; width:100%; text-align:right; font-size:85%;"><a href="https://www.steynonline.com/login_forgot.php">Forgotten password?</a></div>
</td>
</tr>
</table>
<input type="hidden" name="login_redirect" value="https://www.steynonline.com/12244/our-love" />
</form>
<p style="text-align:center; margin-bottom:0;"><b>Not yet a member of the Mark Steyn Club? <span style="white-space:nowrap;"><a href="https://www.steynonline.com/club/">Join now!</a></span></b></p>
</div>
</div>
</div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers" target="_blank"><img align="middle" alt="Image" border="0" height="270" hspace="6" src="https://www.steynonline.com/pics/2132.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<div style="border-width: 1px medium; border-style: dotted none; border-color: currentColor; padding: 0px 12px 12px; text-align: left;">
	<p align="center">
		<br />
		<strong><img src="https://www.steynonline.com/pics/990.jpg" style="border-width: 0px; border-style: solid; margin-left: 0px; margin-right: 0px; float: right; height: 200px;" /><span style="color: rgb(153, 0, 0);"><span class="MSsubhead4" style="font-size: 14pt;">ON THE AIR</span></span></strong></p>
	<p align="center">
		<span style="font-size:14px;"><b><a href="https://www.gbnews.uk/schedule" target="_blank">THE MARK STEYN SHOW</a></b></span><br />
		<i>GB News TV &amp; radio</i><br />
		<span style="text-align: center;">Weeknights&nbsp;</span><span style="text-align: center;">8pm GMT<br />
		(3pm North American Eastern)</span></p>
	<p align="center">
		<b style="font-size: 14px; text-align: left;"><a href="https://www.gbnews.uk/schedule" target="_blank">THE MARK STEYN SHOW REPLAY</a></b><br />
		<i><span style="text-align: left;">GB News TV &amp; Radio</span></i><br />
		<span style="text-align: left;">Weeknights&nbsp;</span><span style="text-align: left;">2am GMT<br />
		(9pm North American Eastern)</span></p>
	<p align="center">
		<span style="font-size:14px;"><b><a href="http://wabcradio.com/show/bo-snerdley/" target="_blank">SNERDLEY &amp; STEYN</a></b></span><br />
		<span style="text-align: left;"><i>77 WABC Radio New York</i><br />
		Tuesday&nbsp;9pm GMT (4pm Eastern)</span></p>
	<p align="center">
		<span style="text-align: left;"><span style="font-size:14px;"><b><a href="http://www.serenade-radio.com" target="_blank">STEYN'S SONG OF THE WEEK</a></b></span><br />
		<i>Serenade Radio</i><br />
		Sunday&nbsp;5.30pm GMT (12.30pm Eastern)<br />
		Monday&nbsp;5.30am GMT (12.30am Eastern)<br />
		Thursday&nbsp;9pm GMT (4pm Eastern)</span></p>
</div></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Search SteynOnline.com</b></p>
<div class="right_box_inner" style="text-align:center;">
<form id="cse-search-box" action="https://www.steynonline.com/search.php" style="margin:0 0 10px 0;">
<input type="hidden" name="cx" value="008156819136653025619:9_p02drfyku" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input name="q" type="text" size="20" style="width:130px; background-color:#F5F5F5;" />
<input type="submit" name="sa" value="Search" style="font:13px Arial, sans-serif; color:black;" />
</form>
</div></div>

</div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Follow Mark</b></p>
<div class="right_box_inner" style="text-align:center;">
<a href="https://www.facebook.com/MarkSteynOnline" target=_blank><img src="https://www.steynonline.com/images/icons/facebook_48.png" width="42" border="0" style="margin:0;" alt="Facebook" title="Facebook"></a>&nbsp;
<a href="https://twitter.com/MarkSteynOnline" target=_blank><img src="https://www.steynonline.com/images/icons/twitter_48.png" width="42" border="0" style="margin:0;" alt="Twitter" title="Twitter"></a>&nbsp;
<a href="https://www.youtube.com/c/MarkSteynShow" target=_blank><img src="https://www.steynonline.com/images/icons/youtube_48.png" width="42" border="0" style="margin:0;" alt="YouTube" title="YouTube"></a>&nbsp;
<a href="https://www.steynonline.com/list_subscribe.php"><img src="https://www.steynonline.com/images/icons/mailing_48.png" width="42" border="0" style="margin:0;" alt="Join Mailing List" title="Join Mailing List"></a>&nbsp;
<a href="https://www.steynonline.com/rss.xml"><img src="https://www.steynonline.com/images/icons/rss_48.png" width="42" border="0" style="margin:0;" alt="RSS Feed" title="RSS Feed"></a>
</div></div>

</div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.serenade-radio.com" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3353.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a class="twitter-timeline" data-dnt="true" data-widget-id="427448778841260032" height="400" href="https://twitter.com/MarkSteynOnline" width="300">Tweets by @MarkSteynOnline</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/kathyshaidle/" target="gf"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3006.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/the-hundred-years-ago-show/" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3577.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Most Viewed</b></p>
<div class="right_box_inner">
<ol class="sans-serif" style="padding:0; margin:0 0 8px 15px;">
<li class="sidelink"><a href="https://www.steynonline.com/12233/steyn-in-ukraine" class="sidelink">Steyn in Ukraine</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12242/yaroslav-wise-guy" class="sidelink">Yaroslav's Wise Guy</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12235/in-the-driving-seat" class="sidelink">In the Driving Seat?</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12239/week-four-begins" class="sidelink">Week Four Begins</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12236/unmitigated-chutzpah" class="sidelink">Unmitigated Chutzpah</a></li>
</ol>
</div>
</div>
</div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/poems/" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3431.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/8597/crtv-vs-steyn-the-verdict" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/2441.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/4199/on-the-town" target="sm"><img align="left" alt="Image" border="0" height="259" hspace="6" src="https://www.steynonline.com/pics/296.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product101.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/258.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product135.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1509.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/cgi-sys/cgiwrap/msteyn/sc/order.cgi?fromid=order.cgi&amp;storeid=*20d8b94cf50031447ae51bbc72a196e8a0b7&amp;cert=gift" target="_blank"><img align="middle" alt="Image" border="0" height="224" hspace="6" src="https://www.steynonline.com/pics/578.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product133.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1408.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product57.html" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/8.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/Climate-Change-The-Facts_moreinfo.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1305.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product134.html" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/1500.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/mark-steyn-show/" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3588.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product126.html" target="gf"><img align="middle" alt="Image" border="0" height="275" hspace="6" src="https://www.steynonline.com/pics/1116.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product102.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/280.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product116.html" target="_blank"><img align="left" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/944.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<table border="1" cellpadding="1" cellspacing="1" style="width: 280px;">
	<tbody>
		<tr>
			<td>
				<p>
					<a href="http://www.steynstore.com/product28.html" target="_blank"><img align="left" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/38.jpg" width="275" /></a></p>
			</td>
		</tr>
	</tbody>
</table></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product65.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/7.jpg" vspace="3" width="280" /></a></p></div>

<img src="https://www.steynonline.com/images/clear_pix.gif" width="300" height="0" border="0" style="margin:0;" />
</td>
</tr>

<tr><td colspan="3" style="height:10px;"></td></tr>

<tr>
<td colspan="3" class="white no_print" style="background:#1F1F1F; padding:0; text-align:center; border-top:1px solid gray;">
<div style="display:inline;margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/tfot/" target="sm"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1996.jpg" width="996" /></a></p></div>
<div style="display:inline;margin:0 0 12px 0;">
<div style="text-align: center; width: 100%">
	<p style="clear:both; text-align:center;">
		&copy; 2022 Mark Steyn Enterprises (US) Inc. All rights reserved.<br />
		<span style="font-size:80%;">No part of this website or any of its contents may be reproduced, copied, modified or adapted, without the prior written consent of Mark Steyn Enterprises.</span></p>
</div></div>

</td>
</tr>
</table>

</body>
</html>