<!DOCTYPE html>
<html>
<head>
<title>What Is This Thing Called Love?: Steyn's Song of the Week :: SteynOnline</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Programming note: Steyn's Song of the Week can now be heard weekly on Serenade Radio, every Sunday at 5.30pm British Summer Time. If you missed today's show, you can hear the repeat at 5.30am Monday UK time - that's 9.30pm Pacific Sunday evening on the" />
<meta name="keywords" content="Steyn's Song of the Week What Is This Thing Called Love?: Steyn's Song of the Week" />
<meta name="robots" content="noarchive" />
<meta name="googlebot" content="noarchive" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />

<meta property="og:site_name" content="SteynOnline" />
<meta property="og:title" content="What Is This Thing Called Love?: Steyn's Song of the Week" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/MarkSteynOnline/" />
<meta name="twitter:site" content="@MarkSteynOnline" />

<link rel="shortcut icon" href="https://www.steynonline.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.steynonline.com/rss.xml" title="RSS feed" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23247394-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23247394-1');
</script>

<link rel="manifest" href="https://www.steynonline.com/OneSignalManifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = OneSignal || [];
OneSignal.push(["init", {
appId: "3bea5d6b-ecbc-4e17-b0a4-09860fd1c42c",
safari_web_id: "web.onesignal.auto.2510e921-2066-4b3b-be25-8e0e09bd836c",
autoRegister: true,
notifyButton: {
  enable: false
  },
welcomeNotification: {
  disable: true
}
}]);
</script>

<link rel="stylesheet" href="https://www.steynonline.com/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.steynonline.com/style_print.css" type="text/css" />

<script type="text/javascript">if (location.hash === '#print') { window.print(); }</script>

<link type="text/css" media="screen" rel="stylesheet" href="https://www.steynonline.com/includes/colorbox/colorbox.css" />
<script type="text/javascript" src="https://www.steynonline.com/includes/colorbox/jquery.colorbox.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.steynonline.com/includes/superfish/css/superfish.css" media="screen">

<style type="text/css">
<!--
.sf-menu li, .sf-menu li li {
font-family:Garamond, Times New Roman, Serif;
font-size:15px;
font-weight:bold;
text-align:left;
}
.sf-menu a {
min-width:31px;
border-right:1px solid #800000;
padding: 8px 16px;
text-decoration:none;
}
.sf-menu li li a {
border-top:1px solid #800000 !important;
color:white !important;
}
.sf-menu a, .sf-menu a:visited  { /* visited pseudo selector so IE6 applies text colour*/
color:#800000 !important;
}
.sf-menu li {
background:#FFDC11;
text-align:center;
}
.sf-menu li li {
background:#808080;
color:white;
text-align:left;
}
.sf-menu li li li { background:#808080; color:white; }
.sf-menu a:focus, .sf-menu a:hover, .sf-menu a:active {
background:black;
color:white !important;
outline:0;
}

.sf-menu li li a, .sf-menu li li a:focus, .sf-menu li li a:hover, .sf-menu li li a:active, .sf-menu li li a:visited {
color:white !important;
}
-->
</style>

<script src="https://www.steynonline.com/includes/superfish/js/superfish.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(function(){
jQuery('ul.sf-menu').superfish({
autoArrows:  false,
dropShadows: false
});
});
</script>

<style type="text/css">
<!--
form .formcolumn { /* column div inside form */
width: 49%;
float: left;
}

form .formcolumn:first-of-type {
margin-right: 2%; /* 2% margin after first column */
}

form .formcolumn label, form .formcolumn fieldset {
display: block;
margin-top: 2em;
margin-bottom: 3px;
}

form fieldset {
width: 98%;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
}

form .formcolumn label:first-child, form .formcolumn fieldset:first-child { margin-top: 0; }

@media screen and (max-width: 480px) {

form .formcolumn {
width: 100%;
float: none;
}

form .formcolumn:first-of-type {
margin-right: 0; /* remove right margin from first form column */
}

form .formcolumn:nth-of-type(2) {
padding-top: 1em;
}

}
-->
</style>

<link rel="canonical" href="https://www.steynonline.com/11374/what-is-this-thing-called-love" />
<meta property="og:url" content="https://www.steynonline.com/11374/what-is-this-thing-called-love" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="What Is This Thing Called Love?" />
<meta name="twitter:site" content="@MarkSteynOnline" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/4532.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/4532.jpg" />
<meta name="author" content="Cole Porter">
<meta http-equiv="content-language" content="en">
<meta name="language" content="en">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">

<style type="text/css">
<!--
table.evenodd {
width:100%;
padding:5px 15px;
}
table.evenodd td {
vertical-align:top;
}
table.evenodd:nth-child(even) {background: #F0FFFF; }
table.evenodd:nth-child(odd) {background: #FFF5EE; }
-->
</style>

<style type="text/css">
<!--
.table_main {
width:1065px;
background:white;
}
.content_cell {
width:100%;
padding:15px 35px 0 35px;
}
-->
</style>

<style type="text/css" media="print">
<!--
.table_main {
width:100%;
background:white;
border:none;
}
.content_cell {
padding:0;
width:100%;
}
-->
</style>

</head>

<body>

<table cellspacing="0" cellpadding="0" border="0" align="center" class="table_main">

<tr class="no_print">
<td colspan="3" width="100%" style="padding:10px 10px 5px 5px; border-bottom:1px solid #800000;">

<div style="display:table; width:100%;">

<div style="display:table-cell; width:100%; text-align:left; vertical-align:middle;">
<div style="display:inline;margin:0 0 12px 0;">
<p style="text-align: center;">
	<a href="https://www.serenade-radio.com" target="sr"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/3216.jpg" width="686" /></a></p></div>

</div>

<div style="display:table-cell; width:345px; vertical-align:middle;">
<a href="https://www.steynonline.com"><img src="https://www.steynonline.com/images/logo_new.png" width="325" border="0" style="padding:0; margin:0 13px;" alt="Mark Steyn"></a>
</div>

</div>

</td>
</tr>

<tr class="no_print">
<td colspan="3" width="1067" style="background:#FFDC11; border-bottom:1px solid #800000;">
<ul class="sf-menu">
<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com">Home</a></li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/columns-essays">Columns &amp; Essays &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/section/102/politics-current-affairs">Politics & Current Affairs</a></li>
<li><a href="https://www.steynonline.com/section/18/steyns-song-of-the-week">Steyn's Song of the Week</a></li>
<li><a href="https://www.steynonline.com/section/46/mark-at-the-movies">Mark at the Movies</a></li>
<li><a href="https://www.steynonline.com/kathyshaidle/">Shaidle at the Cinema</a></li>
<li><a href="https://www.steynonline.com/section/23/steyn-on-culture">Steyn on Culture</a></li>
<li><a href="https://www.steynonline.com/section/71/the-war-on-free-speech">The War on Free Speech</a></li>
<li><a href="https://www.steynonline.com/section/24/ave-atque-vale">Ave atque vale</a></li>
<li><a href="https://www.steynonline.com/section/141/the-bachman-beat">The Bachman Beat</a></li>
<li><a href="https://www.steynonline.com/section/132/lauras-links">Laura's Links</a></li>
<li><a href="https://www.steynonline.com/section/152/ricks-flicks">Rick's Flicks</a></li>
<li><a href="https://www.steynonline.com/section/33/seasons-of-steyn">Seasons of Steyn</a></li>
<li><a href="https://www.steynonline.com/greatest-hits">Greatest Hits</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/video">Video &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/poems/">Steyn's Sunday Poems</a></li>
<li><a href="https://www.steynonline.com/music/">Steyn's Song of the Week (Video)</a></li>
<li><a href="https://www.steynonline.com/section/65/steyn-on-fox">Steyn on Fox</a></li>
<li><a href="https://www.steynonline.com/section/50/marks-mailbox">Mark's Mailbox</a></li>
<li><a href="https://www.steynonline.com/section/59/steynposts">SteynPosts</a></li>
<li><a href="https://www.steynonline.com/mark-steyn-show/">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/section/80/the-mark-steyn-weekend-show">The Mark Steyn Weekend Show</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">Audio &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/tfot/">Tales for Our Time</a></li>
<li><a href="https://www.steynonline.com/music/">Mark's Music</a></li>
<li><a href="https://www.steynonline.com/mark-steyn-show-audio/">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/the-hundred-years-ago-show/">The 100 Years Ago Show</a></li>
<li><a href="https://www.steynonline.com/section/97/clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/section/47/on-the-town">On the Town</a></li>
<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/section/84/audio-transcripts">Audio & Transcripts &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/section/119/audio-transcripts-clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/section/90/audio-transcripts-steynposts">SteynPosts</a></li>
<li><a href="https://www.steynonline.com/section/88/audio-transcripts-the-mark-steyn-show">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/section/89/audio-transcripts-the-mark-steyn-weekend-show">The Mark Steyn Weekend Show</a></li>
<li><a href="https://www.steynonline.com/section/91/audio-transcripts-marks-mailbox">Mark's Mailbox</a></li>
</ul>
</li>
<li><a href="https://www.steynonline.com/section/66/on-the-air">On the Air</a></li>
<li><a href="https://www.steynonline.com/climate-change/">Climate Change: The Facts</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/blog">Mark's Week in Review</a></li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">The Mark Steyn Club &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers">A Message from Mark</a></li>
<li><a href="https://www.steynonline.com/club/">Sign-Up</a></li>
<li><a href="https://www.steynonline.com/account.php">Member Log-In</a></li>
<li><a href="https://www.steynonline.com/club/gift-membership/">Gift Membership</a></li>
<li><a href="https://www.steynonline.com/section/97/clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/tfot/">Tales for Our Time</a></li>
<li><a href="https://www.steynonline.com/section/84/audio-transcripts">Audio & Transcripts</a></li>
<li><a href="https://www.steynonline.com/poems/">Steyn's Sunday Poems</a></li>
<li><a href="https://www.steynonline.com/section/82/a-clubmans-notes">A Clubman's Notes</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="http://www.steynstore.com">Steyn Store &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="http://www.steynstore.com/page1.html">Mark's books</a></li>
<li><a href="http://www.steynstore.com/page2.html">Mark's music</a></li>
<li><a href="http://www.steynstore.com/page7.html">Special offers</a></li>
<li><a href="http://www.steynstore.com/page3.html">T-shirts &amp; apparel</a></li>
<li><a href="http://www.steynstore.com/page11.html">Mugs &amp; other items</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">Info &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/live">Steyn Live!</a></li>
<li><a href="https://www.steynonline.com/contact">Contact Us</a></li>
<li><a href="https://www.steynonline.com/bio">Mark's Bio</a></li>
<li><a href="https://www.steynonline.com/faq">FAQ</a></li>
<li><a href="https://www.steynonline.com/lines">Lines on Steyn</a></li>
<li><a href="https://www.steynonline.com/syndication">Licensing &amp; Permissions</a></li>
</ul>
</li>


<li><a href="https://www.steynonline.com/?switch_site_version=mobile">Mobile Version</a></li>

</ul>
</td>
</tr>

<tr>
<td class="content_cell">

<a name="top"></a>
<article>
<div itemscope itemtype="http://schema.org/Article">
<div id="print_content">
<h1 itemprop="name headline" style="margin-bottom:10px;">What Is This Thing Called Love?<br>
<span style="font-size:80%; text-transform:none;">Steyn's Song of the Week</span></h1>

<p class="sans-serif" style="margin:10px 0 0 0;"><b>
by Cole Porter<br>
<time class="nocontent" datetime="2021-06-13T00:00:00" itemprop="datePublished">June 13, 2021</time></b></p>

<p style="margin:0 0 10px 0;" class="no_screen"><b>https://www.steynonline.com/11374/what-is-this-thing-called-love</b></p>


</div>

<!-- PLAINTEXT STRIP BEGIN -->
<table cellpadding="0" cellspacing="0" border="0" class="no_print" style="border-bottom:1px solid gray; margin:10px 0 5px 0;">
<tr><td style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252; white-space:nowrap !important;"><a href="/cdn-cgi/l/email-protection#754a0600171f10160148221d14015047453c06504745211d1c06504745211d1c1b12504745361419191011504745391a031050463353171a110c481d010105065046345047335047330202025b0601100c1b1a1b191c1b105b161a185047334444464241504733021d1401581c0658011d1c0658011d1c1b125816141919101158191a0310" title="Send"><img src="https://www.steynonline.com/images/icons/item_send_24.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="Send"></a></td>
<style type="text/css"><!--
@media only screen and (min-width: 600px) {
.whatsapp { display:none; }
}
--></style>
<td class="whatsapp" style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;"><a href="whatsapp://send?text=What+Is+This+Thing+Called+Love%3F+%3A%3A+https%3A%2F%2Fwww.steynonline.com%2F11374%2Fwhat-is-this-thing-called-love" data-action="share/whatsapp/share" title="WhatsApp"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/whatsapp.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="WhatsApp" /></a></td>

<td class="whatsapp" style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.steynonline.com%2F11374%2Fwhat-is-this-thing-called-love&text=What+Is+This+Thing+Called+Love%3F" title="Telegram"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/telegram.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="Telegram" /></a></td>

<style type="text/css"><!--
@media only screen and (max-width: 700px) {
.item_print { display:none; }
}
--></style>
<td style="white-space:nowrap; vertical-align:bottom; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var addthis_config = {
services_exclude: 'print',
ui_language: 'en'
}
</script>
<script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e70ede971670ef0"></script>

<div class="addthis_toolbox addthis_default_style no_print" style="text-decoration:none; white-space:nowrap !important; vertical-align:middle !important; margin-bottom:3px;" addthis:url="https://www.steynonline.com/11374/what-is-this-thing-called-love" addthis:title="What Is This Thing Called Love?">
<a class="addthis_button_print item_print" title="Print" ><img src="https://www.steynonline.com/images/icons/item_print_22.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 15px 0px 0px;" alt="Print" /></a><a class="addthis_button_facebook_share" fb:share:layout="button"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
</td>

</tr></table>

<!-- PLAINTEXT STRIP END -->

<div id="print_content_3"><div class="media" style="max-width:370px;border-bottom:1px solid gray;"><div class="photo" style="max-width:370px"><p style="margin:0;"><img src="https://www.steynonline.com/pics/large/4532.jpg" width="370" height="350" border="0" /></p><p class="photo-caption">Sinatra and Riddle in the studio, mulling a finer point</p>
<p style="font-size:0; margin:0px; margin-bottom:7px;"></p>
</div></div>

<div class="article_body" itemprop="articleBody">
<p><b>Programming note: <i>Steyn's Song of the Week</i> can now be heard <a href="https://www.serenade-radio.com" target="_blank">weekly on Serenade Radio</a>, every Sunday at 5.30pm British Summer Time. If you missed today's show, you can hear the repeat at 5.30am Monday UK time - that's 9.30pm Pacific Sunday evening on the West Coast of North America, or Monday lunchtime in Australia.</b></p>
<p>This month we are marking the centenary of Nelson Riddle, perhaps the greatest of all arrangers of popular song. That's what Frank Sinatra thought, and we cite "<a href="https://www.steynonline.com/11330/ive-got-the-world-on-a-string" target="_blank">I've Got the World on a String</a>", "<a href="https://www.steynonline.com/11269/ive-got-you-under-my-skin" target="_blank">I've Got You Under My Skin</a>" and "<a href="https://www.steynonline.com/11343/guess-ill-hang-my-tears-out-to-dry" target="_blank">Guess I'll Hang My Tears Out to Dry</a>" as merely the obvious examples. This week's selection is less frequently cited, but is a particular favorite of mine.</p>
<p>On March 27th 1929 the Charles B Cochran revue <i>Wake Up And Dream</i> opened at the London Pavilion, with a host of West End talent, including Jessie Matthews, Sonnie Hale, Tilly Losch and Douglas Byng. And at one point in the evening Britain's "Radio Sweetheart Number One", Elsie Carlisle, stepped forward and sang:</p>
<blockquote><p><i>I was a humdrum person<br />
Leading a life apart<br />
When love flew in through my window wide<br />
And quickened my humdrum heart<br />
Love flew in through my window<br />
I was so happy then<br />
But after love had stayed a little while<br />
Love flew out again...</i></p>
</blockquote>
<p>Don't recognize it? Well, the introductory verse is pretty superfluous and (although musically distinguished) somewhat crude as a set-up for a most <i>misterioso</i> ballad:</p>
<p><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/-BBqsKKpzRU" width="640"></iframe></div></p>
<p>A quarter-century later Frank Sinatra junked the intro entirely and got right to the nub of it:</p>
<blockquote><p><i>What Is This Thing Called Love?<br />
This funny thing called love?<br />
Just who can solve its mystery?<br />
Why should it make a fool of me?</i></p>
</blockquote>
<p>There are those who dislike the title: Ted Gioia in his book <i>The Jazz Standards</i> confesses to finding it "a little awkward, akin to those 'Jeopardy!' quiz show answers that, the TV host incessantly reminds us, 'must be stated in the form of a question.'" To Britons of a certain age (and it is, after all, a song that was introduced in Britain) the title, slightly re-stressed, was a reliable laugh in every working men's club up and down the land. Bride on her wedding night: "What is <i>this</i> thing called, luv?"</p>
<p>But I happen to like the title - the directness and wonder in it. For Cole Porter, it was the key that unlocked the entire composition, so that music and words came pouring out almost simultaneously. What is this thing called love? For Porter - a homosexual in a happy and fulfilling marriage to a woman (as it was not necessary to add back then) - it was a question worth pondering. And for Frank Sinatra it was the great question at the heart of his art:</p>
<p><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/z-SoHG8Q4KI" width="640"></iframe></div></p>
<p>It was written at the dawn of Porter's professional songwriting career. He was a late bloomer in that respect. Unlike the young Jerome Kern, Irving Berlin, Rodgers & Hart, George & Ira Gershwin, he wasn't grubbing around Broadway desperate to break in. Instead, he was on the other side of the Atlantic, leading a charmed life. "<i>Les Colporteurs</i>" lived in a grand house on the rue Monsieur near the Eiffel Tower in Paris, where Porter composed songs for his own amusement on a white grand piano. In order that he might be able to work in natural light, his wife Linda had the entire back wall ripped out and replaced with frosted glass. Each spring they reserved a series of rail cars on the Orient Express or some such, and decamped with their entire entourage to the Lido in Venice, where Cole would write amusing songs and get his friend Diaghilev to choreograph them for the lavish parties the Porters hosted at the Palazzo Rezzonico. A Broadway show? Oh, but it might interfere with that marvelous weekend they were planning at Antibes.</p>
<p>It was an unusual life for a budding songwriter, but a creatively productive one, and among its fruits was "What Is This Thing Called Love?" As many Frenchmen did in that period, the Porters occasionally ventured across the Mediterranean, where in a market in Marrakesh Cole claimed to have heard the native chant that inspired him to write his great questioning love song. When short of an and-then-I-wrote anecdote, Porter tended to give Islam the credit for all his big hits, including "Night and Day", which was supposedly sparked by the Muslim call to prayer. But undoubtedly "What Is This Thing Called Love?" has a musically exotic quality, its tonality shifting unexpectedly between major and minor, from C to F minor to C in the first section alone, and when it reaches the release there is a pronounced eastern flavor:</p>
<blockquote><p><i>I saw you there one wonderful day<br />
You took my heart and threw it away...</i></p>
</blockquote>
<p>Alec Wilder described the harmony as so unusual that, were he to be given the chords without the melody, he would have had difficulty creating a plausible tune for them. Yet Porter did. And in the mid-20th century a lot of jazzmen had no trouble riffing off Cole's chords - Tadd Dameron's "Hot House", Fats Navarro's "Barry's Bop", Lee Konitz's "Subconscious-Lee", Charles Mingus' "Wham Bam Thank You Ma'am" and Bill Evans' "These Things Called Changes" are all based on "What Is This Thing Called Love?" And Dameron's Porter-derived "Hot House" in turn inspired John Coltrane's "Fifth House".</p>
<p>When Charles B Cochran, the leading impresario of West End revue, asked Cole to contribute a few songs to <i>Wake Up And Dream</i>, the composer offered him "What Is This Thing Called Love?" The staging played up the exoticism: Elsie Carlisle sang the number while Tilly Losch gyrated to wild tom-toms and a giant African idol towered over the ladies.</p>
<p>By contrast with the music, the words are simple, at least by Porter's standards - no flashy rhymes, no wordplay, no allusions or imagery. On the page they can look rather trite - one wonderful day you threw my heart away:</p>
<blockquote><p><i>That's why I ask the Lord in Heaven above<br />
What Is This Thing Called Love?</i></p>
</blockquote>
<p>But Porter knew what he was doing: The words are simple, but the music tells you that the answer to the question is complex and profound and ultimately unknowable. Its the combination of unaffected directness in the lyric and great depth in the music that gives the song its power.</p>
<p>Cochran wanted another number for the show: "Let's Do It" - as in "Birds do it, bees do it/Even educated fleas do it..." Porter was concerned that the Lord Chamberlain, who then enjoyed censorship powers over the West End theatre, would twig fairly quickly what particular "it" all these animals and insects were, in fact, "doing". But he chanced to run into the Lord Chamberlain, the Earl of Cromer, during the tryout in Manchester, and instead Cromer congratulated him on his extensive wildlife research and said he particularly enjoyed the line about grouse doing it out of season.</p>
<p>Frank Sinatra was a fourteen-year-old boy in Hoboken at the time <i>Wake Up And Dream</i> opened in London, but he knew Cole Porter's songs and within a few years was singing them in little joints around New Jersey.</p>
<p>But not "What Is This Thing Called Love?" Artie Shaw had a hit with it in 1938, and in 1941 Tommy Dorsey picked it up while Frank was his boy singer, but they gave the vocal to Connie Haines:</p>
<p><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/R3w4yvn8Dyw" width="640"></iframe></div></p>
<p>Nat King Cole, Billie Holiday and Lena Horne all sang "What Is This Thing?" in the Forties and they were all singers Sinatra admired. But his own turn at the song didn't come until exactly 60 years ago today - February 16th 1955.</p>
<p>For Frank, the dawn of the Capitol era was the best of times, and the worst of times. In April 1953, Sinatra signed a seven-album deal with the label and then flew off to Hawaii to start filming <i>From Here To Eternity</i>. His long career slump was over, and he had, as the defining song of those first Capitol days says, the world on a string. Except for one thing. In October 1953 Sinatra and Ava Gardner split. "When he was down and out, he was sweet," Ava told a friend. "But now that he's successful again, he's become his old arrogant self. We were happy when he was on the skids."</p>
<p>These twin tracks - the spectacularly successful career and the imploded personal life - merged a few months later as Frank began planning his first ballad album for Capitol: <i>In The Wee Small Hours</i>. After the break-up with Ava, he'd moved in with Jule Styne, composer of "Guess I'll Hang My Tears Out To Dry", "Time After Time", "Three Coins In The Fountain" and many more Sinatra hits. (You can hear Jule talking to me about Frank on our <a href="https://www.steynonline.com/5653/aint-that-a-kick-sammy-cahn-all-the-way" target="_blank">Sammy Cahn centenary podcast</a>.) Styne didn't write the sleeve notes for <i>In The Wee Small Hours</i>, but he should have:</p>
<blockquote><p><i>I come home at night and the apartment is all dark. I yell, 'Frank!' and he doesn't answer. I walk into the living room and it's like a funeral parlor. There are three pictures of Ava in the room and the only lights are three dim ones on the pictures. Sitting in front of them is Frank with a bottle of brandy. I say to him, 'Frank, pull yourself together.' And he says, 'Go 'way. Leave me alone.' Then all night he paces up and down and says, 'I can't sleep, I can't sleep.' At four o'clock in the morning I hear him calling someone on the telephone. It's his first wife, Nancy. His voice is soft and quiet and I hear him say, 'You're the only one who understands me.' Then he paces up and down some more and maybe he reads, and he doesn't fall asleep until the sun's up.</i></p>
</blockquote>
<p>Sinatra in the wee small hours, for real. To render the mood musically, Frank had a brand new title song, by Dave Mann and Bob Hilliard. And he had the up-and-coming arranger Capitol had teamed him with, to help create a new Sinatra sound: Nelson Riddle. One time Mr and Mrs Riddle had been arguing, and she threw at him the line: "All you ever think about is music and sex." That's Nelson's arrangements: music and sex, matching Sinatra's sound with Sinatra's image, all scored in what Riddle called "the tempo of the heartbeat". On <i>Swing Easy</i>, he'd proved he could do it on the swingin' stuff. But could he do it for Frank on the ballads? He started with a core rhythm section: guitar, bass, drums, Bill Miller on piano plus Paul Smith on celesta. There are strings but not a lot of horns. It's a very particular sound for a very particular set of songs: "In The Wee Small Hours", "Mood Indigo", "Glad To Be Unhappy", "I Get Along Without You Very Well", "I See Your Face Before Me", "Can't We Be Friends?", "When Your Lover Has Gone"... And that's just Side One.</p>
<p>Side Two opens with Frank moving from his specific grievance to more general philosophizing:</p>
<blockquote><p><i>What Is This Thing Called Love?<br />
This funny thing called Love?</i></p>
</blockquote>
<p>What made Riddle such a transformative arranger was his generosity: rather than just arranging the material on the sheet, he provided his own accompanying and counter melodies, many of which could easily have been saved for his next film score or television theme. In this case, "What Is This Thing Called Love?" opens with Mahlon Clark playing a plaintive clarinet figure that seems to be spiraling unhurriedly deep into interior-monologue territory - and then Frank enters, cool and legato, introspective and wondering, and humbled by the very immensity of the question he's asking. And as he gets to the "mystery" and demands to know "why should it make a fool of me?", the strings pick up, icily, Clark's clarinet figure. Sinatra makes just one misjudgment, I think - and that's the interpolation of "just" just before the last line:</p>
<blockquote><p><i>Just What Is This Thing Called Love?</i></p>
</blockquote>
<p>I'm not a snob about these things. A year earlier, on "A Foggy Day", he'd sung "And in foggy London town the sun was shining shining shining shining shining everywhere", and the sheer joy he brings to it is the shiningest thing you've ever heard. But on "What Is This Thing?" the "just" seems to me to intrude on the perfect poise of the ballad. But I'm being nitpicky, and, if it is a small blemish, it doesn't detract from the power of the recording.</p>
<p>An alternate take of "Thing" reveals that Riddle planned the track at twice the length, with two choruses and an instrumental section setting Clark against the strings. In the studio, Frank decided against it, and opted for one chorus, bookended by that eerie clarinet. Some singers (Tony Bennett, for example) like to do one chorus and out. Sinatra was less partial to it, but he seemed to understand here that Porter had said it all in 32 bars and eight lines, and that to do any more would be less. It was the right call.</p>
<p>On the other hand, here he is kicking loose with a small group on the radio not long before the Riddle session:</p>
<p><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/EZc3WLC1hqo" width="640"></iframe></div></p>
<p>What is this thing called "What Is This Thing Called Love"? Is it intimate and retrospective, like Sinatra in the studio? Or freewheeling and cocksure, like Frank on the radio? Well, it's both - and a thousand other treatments, too. As I said at the beginning, this is the song in which Frank Sinatra addresses directly the great unanswerable question at the heart of his art:</p>
<blockquote><p><i>What Is This Thing Called Love?<br />
This funny thing called love?<br />
Just who can solve its mystery?</i></p>
</blockquote>
<p>No one. But he and Riddle gave it a better shot than most, on this track and a hundred others.</p>
<p><b>~Don't forget the new weekly audio edition of <i>Steyn's Song of the Week</i>, every Sunday <a href="https://www.serenade-radio.com" target="_blank">on Serenade Radio</a> at 5.30pm British Summer Time. If you missed the second show earlier today, it will be repeated Monday at 5.30am UK time - that's 9.30pm Sunday on the West Coast of North America, or half-past-midnight Eastern. If you're Down Under, it's Monday lunchtime in Western Australia, 2.30pm in Sydney and Melbourne.</b></p>
<p><b>Mark's original 1998 obituary of Sinatra, "The Voice", appears in the anthology <a href="http://www.steynstore.com/product7.html" target="_blank">Mark Steyn From Head To Toe</a>. For the story of Sinatra, Nelson Riddle and another Cole Porter classic, see <a href="http://www.steynstore.com/product47.html" target="_blank">Mark Steyn's American Songbook</a>. <a href="http://www.steynstore.com/product48.html" target="_blank">Personally autographed copies</a> of both books are <a href="http://www.steynstore.com/product56.html" target="_blank">exclusively available</a> from <a href="http://www.steynstore.com/page2.html" target="_blank">the Steyn store</a> - and, if you're a member of <a href="https://www.steynonline.com/club/" target="_blank">The Mark Steyn Club</a>, remember to enter your promotional code at checkout for special member pricing.</b></p>
<p><b>You can find more details about the Steyn Club <a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers" target="_blank">here</a> - and we also have a special <a href="https://www.steynonline.com/club/gift-membership/" target="_blank">Gift Membership</a>.</b></p>
</div>


<p style="clear:both; text-align:center;"><i>&copy; 2021 Mark Steyn Enterprises (US) Inc. All rights reserved.</i><br />
<span style="font-size:80%;">No part of this website or any of its contents may be reproduced, copied, modified or adapted, without the prior written consent of Mark Steyn Enterprises.</span></p>
<p style="text-align:center;">If you're a member of <a href="https://www.steynonline.com/club/">The Mark Steyn Club</a> and you take issue with this article, <span style="white-space:nowrap;">then have at it in our comments section.</a></p>



<p style="clear:both; margin:15px 0 20px 0; padding-top:5px; border-top:1px dotted gray; font-family:Arial,sans-serif; color:#525050; font-size:13px;"> <span style="margin:3px 0 6px 0; text-transform:lowercase; font-variant:small-caps; color:black; display:block; direction:ltr;">receive the latest by email: subscribe to steynonline's free weekly <a href="https://www.steynonline.com/list_subscribe.php">mailing list</a></span>

</p>

</div>

<span itemprop="inLanguage" style="display:none !important;">en</span>
</div>
</article>
<div class="no_print">

<a name="comments"></a>

<style type="text/css">
#show_comments_button {
color: white;
padding: 11px 10px;
margin: 10px 0;
text-align: center;
text-decoration: none;
background: #800000;
border: 1px solid #800000;
border-radius: 15px;
cursor: pointer;
}
#show_comments_button:hover {
color: #FFDC11;
cursor: pointer;
}
</style>

<script>
$(document).on('click', '#show_comments_button', function(){
$('#show_comments_button').hide();
$('#comments_wrapper').slideDown('slow');
});
</script>

<h2 id="show_comments_button">Load Comments</h2>

<div id="comments_wrapper" style="display:none;">

<a name="comment_submit"></a>
<h2 class="comment_form_header_main no_print" style="color:white; background:black; padding:3px 10px 3px 10px; margin:10px 0 10px 0; border:1px solid black;">Comment on this item (members only)</h2>
<p>Viewing and submission of reader comments is restricted to Mark Steyn Club members only. If you are not yet a member, please <a href="https://www.steynonline.com/club/">click here to join</a>. If you are already a member, please log in here:</p><h3 style="margin:0 0 10px 0;">Member Login</h3>

<form name="login_form" id="login_form" method="post" action="https://www.steynonline.com/login.php">
<table cellpadding="0" cellspacing="0" border="0" style="width:250px; max-width:100%;">
<tr>
<td><p style="margin:0; padding:0 0 12px 0;">Email:<br />
<input type="email" style="width:100%;" name="email" class="required" required /></p>
</td>
</tr>
<tr>
<td><p style="margin:0; padding:0;">Password:<br />
<input type="password" style="width:100%;" name="p" class="required" required /></p>
</td>
</tr>
<tr>
<td style="padding-top:0;"><p style="margin:5px 0 0 0;"><input type="checkbox" name="persist" value="persist" CHECKED />Remember me on this computer/device</p>
</td>
</tr>
<tr>
<td style="padding-top:12px;"><div style="display:table-cell; padding-bottom:5px;"><input type="submit" name="login" value="Login" /></div>
<div style="display:table-cell; width:100%; text-align:right; font-size:85%;"><a href="https://www.steynonline.com/login_forgot.php">Forgotten password?</a></div>
</td>
</tr>
</table>
<input type="hidden" name="login_redirect" value="https://www.steynonline.com/11374/what-is-this-thing-called-love" />
</form>
</div>


</div>



<img src="https://www.steynonline.com/images/clear_pix.gif" width="660" height="0" border="0" class="no_print" style="margin:0;" />


</td>

<td width="300" class="no_print" style="padding:0; border-left:1px solid gray; text-align:center;">
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/7775/an-invitation-to-readers-listeners-and-viewers" target="msc"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1994.jpg" style="width: 280px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>The Mark Steyn Club</b></p>
<div class="right_box_inner">

<h3 style="margin:0 0 10px 0;">Member Login</h3>

<form name="login_form" id="login_form" method="post" action="https://www.steynonline.com/login.php">
<table cellpadding="0" cellspacing="0" border="0" style="width:250px; max-width:100%;">
<tr>
<td><p style="margin:0; padding:0 0 12px 0;">Email:<br />
<input type="email" style="width:100%;" name="email" class="required" required /></p>
</td>
</tr>
<tr>
<td><p style="margin:0; padding:0;">Password:<br />
<input type="password" style="width:100%;" name="p" class="required" required /></p>
</td>
</tr>
<tr>
<td style="padding-top:0;"><p style="margin:5px 0 0 0;"><input type="checkbox" name="persist" value="persist" CHECKED />Remember me on this computer/device</p>
</td>
</tr>
<tr>
<td style="padding-top:12px;"><div style="display:table-cell; padding-bottom:5px;"><input type="submit" name="login" value="Login" /></div>
<div style="display:table-cell; width:100%; text-align:right; font-size:85%;"><a href="https://www.steynonline.com/login_forgot.php">Forgotten password?</a></div>
</td>
</tr>
</table>
<input type="hidden" name="login_redirect" value="https://www.steynonline.com/11374/what-is-this-thing-called-love" />
</form>
<p style="text-align:center; margin-bottom:0;"><b>Not yet a member of the Mark Steyn Club? <span style="white-space:nowrap;"><a href="https://www.steynonline.com/club/">Join now!</a></span></b></p>
</div>
</div>
</div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Search SteynOnline.com</b></p>
<div class="right_box_inner" style="text-align:center;">
<form id="cse-search-box" action="https://www.steynonline.com/search.php" style="margin:0 0 10px 0;">
<input type="hidden" name="cx" value="008156819136653025619:9_p02drfyku" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input name="q" type="text" size="20" style="width:130px; background-color:#F5F5F5;" />
<input type="submit" name="sa" value="Search" style="font:13px Arial, sans-serif; color:black;" />
</form>
</div></div>

</div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Follow Mark</b></p>
<div class="right_box_inner" style="text-align:center;">
<a href="https://www.facebook.com/MarkSteynOnline" target=_blank><img src="https://www.steynonline.com/images/icons/facebook_48.png" width="42" border="0" style="margin:0;" alt="Facebook" title="Facebook"></a>&nbsp;
<a href="https://twitter.com/MarkSteynOnline" target=_blank><img src="https://www.steynonline.com/images/icons/twitter_48.png" width="42" border="0" style="margin:0;" alt="Twitter" title="Twitter"></a>&nbsp;
<a href="https://www.youtube.com/c/MarkSteynShow" target=_blank><img src="https://www.steynonline.com/images/icons/youtube_48.png" width="42" border="0" style="margin:0;" alt="YouTube" title="YouTube"></a>&nbsp;
<a href="https://www.steynonline.com/list_subscribe.php"><img src="https://www.steynonline.com/images/icons/mailing_48.png" width="42" border="0" style="margin:0;" alt="Join Mailing List" title="Join Mailing List"></a>&nbsp;
<a href="https://www.steynonline.com/rss.xml"><img src="https://www.steynonline.com/images/icons/rss_48.png" width="42" border="0" style="margin:0;" alt="RSS Feed" title="RSS Feed"></a>
</div></div>

</div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.marksteyncruise.com" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/2508.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a class="twitter-timeline" data-dnt="true" data-widget-id="427448778841260032" height="400" href="https://twitter.com/MarkSteynOnline" width="300">Tweets by @MarkSteynOnline</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.serenade-radio.com" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3353.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/kathyshaidle/" target="gf"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3006.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Mark's Most Wanted</b></p>
<div class="right_box_inner">
<ol class="sans-serif" style="padding:0; margin:0 0 8px 15px;">
<li class="sidelink"><a href="https://www.steynonline.com/11359/keeping-the-seat-warm" class="sidelink">Keeping the Seat Warm</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/11314/the-coming-of-age-fifteen-years-late" class="sidelink">The Coming of Age, Fifteen Years Late</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/11347/caving-in" class="sidelink">Caving In</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/11352/virtue-signalling-by-mask" class="sidelink">Virtue Signalling by Mask</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/11366/doing-decent-thing" class="sidelink">Doing the Decent Thing</a></li>
</ol>
</div>
</div>
</div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product101.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/258.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product135.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1509.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product133.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1408.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/cgi-sys/cgiwrap/msteyn/sc/order.cgi?fromid=order.cgi&amp;storeid=*20d8b94cf50031447ae51bbc72a196e8a0b7&amp;cert=gift" target="_blank"><img align="middle" alt="Image" border="0" height="224" hspace="6" src="https://www.steynonline.com/pics/578.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/Climate-Change-The-Facts_moreinfo.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1305.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product134.html" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/1500.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product57.html" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/8.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/mark-steyn-show/" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3588.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product126.html" target="gf"><img align="middle" alt="Image" border="0" height="275" hspace="6" src="https://www.steynonline.com/pics/1116.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product102.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/280.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product116.html" target="_blank"><img align="left" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/944.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<table border="1" cellpadding="1" cellspacing="1" style="width: 280px;">
	<tbody>
		<tr>
			<td>
				<p>
					<a href="http://www.steynstore.com/product28.html" target="_blank"><img align="left" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/38.jpg" width="275" /></a></p>
			</td>
		</tr>
	</tbody>
</table></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product65.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/7.jpg" vspace="3" width="280" /></a></p></div>

<img src="https://www.steynonline.com/images/clear_pix.gif" width="300" height="0" border="0" style="margin:0;" />
</td>
</tr>

<tr><td colspan="3" style="height:10px;"></td></tr>

<tr>
<td colspan="3" class="white no_print" style="background:#1F1F1F; padding:0; text-align:center; border-top:1px solid gray;">
<div style="display:inline;margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/tfot/" target="sm"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1996.jpg" width="996" /></a></p></div>
<div style="display:inline;margin:0 0 12px 0;">
<div style="text-align: center; width: 100%">
	<p style="clear:both; text-align:center;">
		&copy; 2020 Mark Steyn Enterprises (US) Inc. All rights reserved.<br />
		<span style="font-size:80%;">No part of this website or any of its contents may be reproduced, copied, modified or adapted, without the prior written consent of Mark Steyn Enterprises.</span></p>
</div></div>

</td>
</tr>
</table>

</body>
</html>