<!DOCTYPE html>
<html>
<head>
<title>Tal Bachman: We Have Met the Enemy, part XXV :: SteynOnline</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Last time, I mentioned the possibility that something in Enlightenment liberalism is directly responsible for where we are now. And where we are now is, trapped in a giant insane asylum. That is what the West has become. If in fact there is something in" />
<meta name="keywords" content="The Bachman Beat Tal Bachman: We Have Met the Enemy, part XXV" />
<meta name="robots" content="noarchive" />
<meta name="googlebot" content="noarchive" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />

<meta property="og:site_name" content="SteynOnline" />
<meta property="og:title" content="Tal Bachman: We Have Met the Enemy, part XXV" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/MarkSteynOnline/" />
<meta name="twitter:site" content="@MarkSteynOnline" />

<link rel="shortcut icon" href="https://www.steynonline.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.steynonline.com/rss.xml" title="RSS feed" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23247394-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23247394-1');
</script>

<link rel="manifest" href="https://www.steynonline.com/OneSignalManifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = OneSignal || [];
OneSignal.push(["init", {
appId: "3bea5d6b-ecbc-4e17-b0a4-09860fd1c42c",
safari_web_id: "web.onesignal.auto.2510e921-2066-4b3b-be25-8e0e09bd836c",
autoRegister: true,
notifyButton: {
  enable: false
  },
welcomeNotification: {
  disable: true
}
}]);
</script>

<link rel="stylesheet" href="https://www.steynonline.com/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.steynonline.com/style_print.css" type="text/css" />

<script type="text/javascript">if (location.hash === '#print') { window.print(); }</script>

<link type="text/css" media="screen" rel="stylesheet" href="https://www.steynonline.com/includes/colorbox/colorbox.css" />
<script type="text/javascript" src="https://www.steynonline.com/includes/colorbox/jquery.colorbox.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.steynonline.com/includes/superfish/css/superfish.css" media="screen">

<style type="text/css">
<!--
.sf-menu li, .sf-menu li li {
font-family:Garamond, Times New Roman, Serif;
font-size:15px;
font-weight:bold;
text-align:left;
}
.sf-menu a {
min-width:31px;
border-right:1px solid #800000;
padding: 8px 16px;
text-decoration:none;
}
.sf-menu li li a {
border-top:1px solid #800000 !important;
color:white !important;
}
.sf-menu a, .sf-menu a:visited  { /* visited pseudo selector so IE6 applies text colour*/
color:#800000 !important;
}
.sf-menu li {
background:#FFDC11;
text-align:center;
}
.sf-menu li li {
background:#808080;
color:white;
text-align:left;
}
.sf-menu li li li { background:#808080; color:white; }
.sf-menu a:focus, .sf-menu a:hover, .sf-menu a:active {
background:black;
color:white !important;
outline:0;
}

.sf-menu li li a, .sf-menu li li a:focus, .sf-menu li li a:hover, .sf-menu li li a:active, .sf-menu li li a:visited {
color:white !important;
}
-->
</style>

<script src="https://www.steynonline.com/includes/superfish/js/superfish.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(function(){
jQuery('ul.sf-menu').superfish({
autoArrows:  false,
dropShadows: false
});
});
</script>

<style type="text/css">
<!--
form .formcolumn { /* column div inside form */
width: 49%;
float: left;
}

form .formcolumn:first-of-type {
margin-right: 2%; /* 2% margin after first column */
}

form .formcolumn label, form .formcolumn fieldset {
display: block;
margin-top: 2em;
margin-bottom: 3px;
}

form fieldset {
width: 98%;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
}

form .formcolumn label:first-child, form .formcolumn fieldset:first-child { margin-top: 0; }

@media screen and (max-width: 480px) {

form .formcolumn {
width: 100%;
float: none;
}

form .formcolumn:first-of-type {
margin-right: 0; /* remove right margin from first form column */
}

form .formcolumn:nth-of-type(2) {
padding-top: 1em;
}

}
-->
</style>

<link rel="canonical" href="https://www.steynonline.com/11804/tal-bachman-we-have-met-the-enemy-part-xxv" />
<meta property="og:url" content="https://www.steynonline.com/11804/tal-bachman-we-have-met-the-enemy-part-xxv" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tal Bachman: We Have Met the Enemy, part XXV" />
<meta name="twitter:site" content="@MarkSteynOnline" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/4851.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/4851.jpg" />
<meta name="author" content="Tal Bachman">
<meta http-equiv="content-language" content="en">
<meta name="language" content="en">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">

<style type="text/css">
<!--
table.evenodd {
width:100%;
padding:5px 15px;
}
table.evenodd td {
vertical-align:top;
}
table.evenodd:nth-child(even) {background: #F0FFFF; }
table.evenodd:nth-child(odd) {background: #FFF5EE; }
-->
</style>

<style type="text/css">
<!--
.table_main {
width:1065px;
background:white;
}
.content_cell {
width:100%;
padding:15px 35px 0 35px;
}
-->
</style>

<style type="text/css" media="print">
<!--
.table_main {
width:100%;
background:white;
border:none;
}
.content_cell {
padding:0;
width:100%;
}
-->
</style>

</head>

<body>

<table cellspacing="0" cellpadding="0" border="0" align="center" class="table_main">

<tr class="no_print">
<td colspan="3" width="100%" style="padding:10px 10px 5px 5px; border-bottom:1px solid #800000;">

<div style="display:table; width:100%;">

<div style="display:table-cell; width:100%; text-align:left; vertical-align:middle;">
<div style="display:inline;margin:0 0 12px 0;">
<p style="text-align: center;">
	<a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers" target="sm"><img align="middle" alt="Image" border="0" height="218" hspace="6" src="https://www.steynonline.com/pics/2310.jpg" width="686" /></a></p></div>

</div>

<div style="display:table-cell; width:345px; vertical-align:middle;">
<a href="https://www.steynonline.com"><img src="https://www.steynonline.com/images/logo_new.png" width="325" border="0" style="padding:0; margin:0 13px;" alt="Mark Steyn"></a>
</div>

</div>

</td>
</tr>

<tr class="no_print">
<td colspan="3" width="1067" style="background:#FFDC11; border-bottom:1px solid #800000;">
<ul class="sf-menu">
<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com">Home</a></li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/columns-essays">Columns &amp; Essays &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/section/102/politics-current-affairs">Politics & Current Affairs</a></li>
<li><a href="https://www.steynonline.com/section/18/steyns-song-of-the-week">Steyn's Song of the Week</a></li>
<li><a href="https://www.steynonline.com/section/46/mark-at-the-movies">Mark at the Movies</a></li>
<li><a href="https://www.steynonline.com/kathyshaidle/">Shaidle at the Cinema</a></li>
<li><a href="https://www.steynonline.com/section/23/steyn-on-culture">Steyn on Culture</a></li>
<li><a href="https://www.steynonline.com/section/71/the-war-on-free-speech">The War on Free Speech</a></li>
<li><a href="https://www.steynonline.com/section/24/ave-atque-vale">Ave atque vale</a></li>
<li><a href="https://www.steynonline.com/section/141/the-bachman-beat">The Bachman Beat</a></li>
<li><a href="https://www.steynonline.com/section/132/lauras-links">Laura's Links</a></li>
<li><a href="https://www.steynonline.com/section/152/ricks-flicks">Rick's Flicks</a></li>
<li><a href="https://www.steynonline.com/section/33/seasons-of-steyn">Seasons of Steyn</a></li>
<li><a href="https://www.steynonline.com/greatest-hits">Greatest Hits</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/video">Video &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/poems/">Steyn's Sunday Poems</a></li>
<li><a href="https://www.steynonline.com/music/">Steyn's Song of the Week (Video)</a></li>
<li><a href="https://www.steynonline.com/section/65/steyn-on-fox">Steyn on Fox</a></li>
<li><a href="https://www.steynonline.com/section/50/marks-mailbox">Mark's Mailbox</a></li>
<li><a href="https://www.steynonline.com/section/59/steynposts">SteynPosts</a></li>
<li><a href="https://www.steynonline.com/mark-steyn-show/">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/section/80/the-mark-steyn-weekend-show">The Mark Steyn Weekend Show</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">Audio &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/tfot/">Tales for Our Time</a></li>
<li><a href="https://www.steynonline.com/music/">Mark's Music</a></li>
<li><a href="https://www.steynonline.com/mark-steyn-show-audio/">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/the-hundred-years-ago-show/">The 100 Years Ago Show</a></li>
<li><a href="https://www.steynonline.com/section/97/clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/section/47/on-the-town">On the Town</a></li>
<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/section/84/audio-transcripts">Audio & Transcripts &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/section/119/audio-transcripts-clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/section/90/audio-transcripts-steynposts">SteynPosts</a></li>
<li><a href="https://www.steynonline.com/section/88/audio-transcripts-the-mark-steyn-show">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/section/89/audio-transcripts-the-mark-steyn-weekend-show">The Mark Steyn Weekend Show</a></li>
<li><a href="https://www.steynonline.com/section/91/audio-transcripts-marks-mailbox">Mark's Mailbox</a></li>
</ul>
</li>
<li><a href="https://www.steynonline.com/section/66/on-the-air">On the Air</a></li>
<li><a href="https://www.steynonline.com/climate-change/">Climate Change: The Facts</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/blog">Mark's Week in Review</a></li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">The Mark Steyn Club &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers">A Message from Mark</a></li>
<li><a href="https://www.steynonline.com/club/">Sign-Up</a></li>
<li><a href="https://www.steynonline.com/account.php">Member Log-In</a></li>
<li><a href="https://www.steynonline.com/club/gift-membership/">Gift Membership</a></li>
<li><a href="https://www.steynonline.com/section/97/clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/tfot/">Tales for Our Time</a></li>
<li><a href="https://www.steynonline.com/section/84/audio-transcripts">Audio & Transcripts</a></li>
<li><a href="https://www.steynonline.com/poems/">Steyn's Sunday Poems</a></li>
<li><a href="https://www.steynonline.com/section/82/a-clubmans-notes">A Clubman's Notes</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="http://www.steynstore.com">Steyn Store &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="http://www.steynstore.com/page1.html">Mark's books</a></li>
<li><a href="http://www.steynstore.com/page2.html">Mark's music</a></li>
<li><a href="http://www.steynstore.com/page7.html">Special offers</a></li>
<li><a href="http://www.steynstore.com/page3.html">T-shirts &amp; apparel</a></li>
<li><a href="http://www.steynstore.com/page11.html">Mugs &amp; other items</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">Info &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/live">Steyn Live!</a></li>
<li><a href="https://www.steynonline.com/contact">Contact Us</a></li>
<li><a href="https://www.steynonline.com/bio">Mark's Bio</a></li>
<li><a href="https://www.steynonline.com/faq">FAQ</a></li>
<li><a href="https://www.steynonline.com/lines">Lines on Steyn</a></li>
<li><a href="https://www.steynonline.com/syndication">Licensing &amp; Permissions</a></li>
</ul>
</li>


<li><a href="https://www.steynonline.com/?switch_site_version=mobile">Mobile Version</a></li>

</ul>
</td>
</tr>

<tr>
<td class="content_cell">

<a name="top"></a>
<article>
<div itemscope itemtype="http://schema.org/Article">
<div id="print_content">
<h1 itemprop="name headline" style="margin-bottom:10px;">Tal Bachman: We Have Met the Enemy, part XXV</h1>

<p class="sans-serif" style="margin:10px 0 0 0;"><b>
by Tal Bachman<br>
<i>The Bachman Beat</i><br />
<time class="nocontent" datetime="2021-10-22T00:00:00" itemprop="datePublished">October 22, 2021</time></b></p>

<p style="margin:0 0 10px 0;" class="no_screen"><b>https://www.steynonline.com/11804/tal-bachman-we-have-met-the-enemy-part-xxv</b></p>


</div>

<!-- PLAINTEXT STRIP BEGIN -->
<table cellpadding="0" cellspacing="0" border="0" class="no_print" style="border-bottom:1px solid gray; margin:10px 0 5px 0;">
<tr><td style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252; white-space:nowrap !important;"><a href="/cdn-cgi/l/email-protection#734c000611191610074e27121f5641433112101b1e121d56403256414324165641433b1205165641433e1607564143071b16564143361d161e0a564130564143031201075641432b2b2555111c170a4e1b070703005640325641355641350404045d0007160a1d1c1d1f1a1d165d101c1e56413542424b434756413507121f5e1112101b1e121d5e04165e1b1205165e1e16075e071b165e161d161e0a5e031201075e0b0b05" title="Send"><img src="https://www.steynonline.com/images/icons/item_send_24.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="Send"></a></td>
<style type="text/css"><!--
@media only screen and (min-width: 600px) {
.whatsapp { display:none; }
}
--></style>
<td class="whatsapp" style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;"><a href="whatsapp://send?text=Tal+Bachman%3A+We+Have+Met+the+Enemy%2C+part+XXV+%3A%3A+https%3A%2F%2Fwww.steynonline.com%2F11804%2Ftal-bachman-we-have-met-the-enemy-part-xxv" data-action="share/whatsapp/share" title="WhatsApp"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/whatsapp.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="WhatsApp" /></a></td>

<td class="whatsapp" style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.steynonline.com%2F11804%2Ftal-bachman-we-have-met-the-enemy-part-xxv&text=Tal+Bachman%3A+We+Have+Met+the+Enemy%2C+part+XXV" title="Telegram"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/telegram.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="Telegram" /></a></td>

<style type="text/css"><!--
@media only screen and (max-width: 700px) {
.item_print { display:none; }
}
--></style>
<td style="white-space:nowrap; vertical-align:bottom; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var addthis_config = {
services_exclude: 'print',
ui_language: 'en'
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e70ede971670ef0"></script>

<div class="addthis_toolbox addthis_default_style no_print" style="text-decoration:none; white-space:nowrap !important; vertical-align:middle !important; margin-bottom:3px;" addthis:url="https://www.steynonline.com/11804/tal-bachman-we-have-met-the-enemy-part-xxv" addthis:title="Tal Bachman: We Have Met the Enemy, part XXV">
<a class="addthis_button_print item_print" title="Print" ><img src="https://www.steynonline.com/images/icons/item_print_22.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 15px 0px 0px;" alt="Print" /></a><a class="addthis_button_facebook_share" fb:share:layout="button"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
</td>

</tr></table>

<!-- PLAINTEXT STRIP END -->

<div id="print_content_3"><div class="media" style="max-width:400px;"><div class="photo" style="max-width:400px"><p style="margin-top:0px;margin-bottom:5px;"><img src="https://www.steynonline.com/pics/large/4851.jpg" width="400" height="291" border="0" /></p>
</div></div>

<div class="article_body" itemprop="articleBody">
<p><a href="https://www.steynonline.com/11778/tal-bachman-we-have-met-the-enemy-part-xxiv">Last time</a>, I mentioned the possibility that something in Enlightenment liberalism is directly responsible for where we are now. And where we are now is, <i>trapped in a giant insane asylum.</i> That is what the West has become.</p>
<p>If in fact there is something in Enlightenment liberalism which has caused this mess, even in part, it suggests that the modern conservative longing for a return to Enlightenment liberalism's founding principles, if realized, would only start the devolution process all over again. Restart everything, give us another two hundred odd years (we'd probably need far fewer due to advanced technology), and it would be déjà vu. We'd soon enough wind up right where we are now: trapped in a giant insane asylum. Again.</p>
<p>If that's true, it would obviously mean there's something amiss in modern conservatism, at least as it exists in the United States and Canada. It would mean modern conservatism is actually unwittingly working <i>against</i> the forms of life it cherishes. It would mean so-called conservatism complains about the weeds while at the same time seeking to protect the weeds' root systems, and never noticing any paradox there.</p>
<p>As I wondered about all this a few days ago, I happened to read Mark Steyn Club member Kate Smyth's comments on my last article. In them, she posted quotes from <a href="https://thesaker.is/alexander-solzhenitsyns-harvard-address/" target="_blank">Aleksandr Solzhenitsyn's 1978 Harvard commencement speech</a>. I didn't recognize them, and in that moment, I realized that if I'd ever sat down to read the transcript, I had no recollection of ever doing so. I'd read allusions to, and quotes from, the speech for decades. But that I could recall, I'd never actually read the whole speech itself.</p>
<p>Embarrassed, I looked it up. What I found were some of the same intuitions and conclusions which have driven this long ramble (although Solzhenitsyn expresses them better than I ever could). His speech perhaps serves as an entry point into the next phase of our chat in this series.</p>
<p>He covers a lot, so I'll just focus on a few important points.</p>
<p>For Solzhenitsyn, as I read him, there is a void at the heart of the West. The Western world makes "brilliant technological progress", yet is now psychologically weak. It has lost its will and its belief in itself. It has lost its moral bearings. That moral confusion was present even during World War II, he says, when the liberal democracies of the West recruited the (grotesquely immoral) Soviet Union as an ally when that was never necessary. (And he must also have been thinking of the West's post-war delivery of Eastern Europe to the Soviet regime). As he looks ahead, he sees the West forming yet another "doomed alliance with evil" by cozying up to China. He also predicts China will eventually turn on the United States. (Why, yes).</p>
<p>The spiritual crisis afflicting the West, he concludes, must come from a mistake "at the root, at the very basis of human thinking in the past centuries." He continues:</p>
<blockquote><p>"I refer to the prevailing Western view of the world which was first born during the Renaissance and found its political expression from the period of the Enlightenment. It became the basis for government and social science and could be defined as rationalistic humanism or humanistic autonomy: the proclaimed and enforced autonomy of man from any higher force above him. It could also be called anthropocentricity, with man seen as the center of everything that exists."</p>
</blockquote>
<p>Solzhenitsyn agrees that regimes throughout the Middle Ages practiced despotism. They repressed physical lives while emphasizing matters of the spirit. But the Enlightenment liberalism which sprang up in response to this despotism committed the mirror opposite mistake. It embraced a radical materialism, rejected matters of the spirit, and proclaimed "the attainment of happiness on earth" as its highest task. The problem with that "highest task", he implies, comes from its context: once we accept the premises of radical materialism and a rejection of man's spiritual nature, "happiness on earth" can only look like a perpetual quest for wealth and physical well-being/pleasure. And yet—to mangle one of Christ's famous sayings—man does not live by wealth and pleasure alone.</p>
<p>As a result of these premises, "everything beyond physical well-being and accumulation of material goods—all other human requirements and characteristics of a subtler and higher nature—were left outside the attention of state and social systems, as if human life did not have any superior sense."</p>
<p>In other words, according to Solzhenitsyn, Enlightenment liberalism founded itself on an inaccurate conception of human nature and human needs. Man is more than mere machine. A healthy society must build into its foundations—private and political—an appreciation of that, including some kind of institutionalized or ritualized support for the meeting of those extra-material needs. Those needs are as much a part of man as his need for physical security.</p>
<p>As the philosophies of Enlightenment liberalism began to help shape real regimes, as in the United States, "freedom was given to the individual conditionally, in the assumption of his constant religious responsibility. Such was the heritage of the preceding thousand years.... Subsequently, however, all such limitations were discarded everywhere in the West; a total liberation occurred from the moral heritage of Christian centuries".</p>
<p>And here, Solzhenitsyn brings us close to one of the biggest issues in play here. Liberalism is, <i>inter alia,</i> the political doctrine of endless liberation. Within liberalism, endless liberation is more than an aspiration. It is a core moral imperative—a commandment. The revolutionary struggle against all unchosen constraints, of any kind, is a righteous one which never achieves final victory. The endless struggle is therefore an endless source of meaning, worth, and identity for all good liberals. In practice as well as theory, the doctrine of endless liberation is also then the doctrine of endless war. Have you ever noticed that for liberals, every single hill is a hill to die on? That's why.</p>
<p>Every metaphorical hill conquered pushes the ultimate dream of liberalism closer to fruition—or so it is assumed. Participation in these righteous battles becomes addictive. Therefore, the internal logic of liberalism pushes all its adherents to perpetually scour the earth looking for new hills to charge and conquer. And where new hills can't be found, they must be invented. Liberate people from the traumatic horror of hearing an opinion they don't like on a university campus, and they'll move on to demanding social media likewise liberate them (by censoring you). They'll then move on to demanding their workplace liberate them from the horror of having to see a pro-Trump sticker over on a desk twenty feet away. And on it will go, forever.</p>
<p>Liberalism is the political face of Obsessive-Compulsive Disorder. There is no point at which an OCD sufferers' hands are clean enough for him to stop washing. Nor is there any state of affairs which, simply by existing, would end the endless war of liberation.</p>
<p>Once we come to inhabit the thought-world of liberalism, we exist within an endless war of liberation against every real or imagined constraint on us. As we've seen in earlier installments, that can even include war against the reality of biological sex. And crucially, it also includes war against anyone who expresses opposition to that righteous war. The endless war of liberation always winds up exterminating the liberties of anyone who opposes it (or who liberals claim opposes it). And it is government—the most powerful repository of force—which is the ultimate liberator (and of course, the ultimate equalizer, about which more later). What started out as liberalism's promise of an eternally limited government of necessity grows ever bigger in order to deliver the promises of liberalism. And this is one reason why, as Solzhenitsyn says in his speech, "liberalism was inevitably displaced by radicalism; radicalism had to surrender to socialism; and socialism could never resist communism".</p>
<p>I'm out of space here now, and after re-reading this, I think I should dive down more deeply into this in future pieces—you know, get more specific and concrete about things. But as it happens, that will have to wait some weeks. I'll be taking a break from writing here as I travel the next little while, and wrap up a few professional and personal matters.</p>
<p>Best wishes to all. We'll resume this when I get back.</p>
<p><b>Let Tal know what you think! Mark Steyn Club members can weigh in on this column in the comment section below, one of the many perks that comes along with club membership, which you can <a href="https://www.steynonline.com/club/">check out here</a>.</b></p>
</div>


<p style="clear:both; text-align:center;"><i>&copy; 2021 Mark Steyn Enterprises (US) Inc. All rights reserved.</i><br />
<span style="font-size:80%;">No part of this website or any of its contents may be reproduced, copied, modified or adapted, without the prior written consent of Mark Steyn Enterprises.</span></p>
<p style="text-align:center;">If you're a member of <a href="https://www.steynonline.com/club/">The Mark Steyn Club</a> and you take issue with this article, <span style="white-space:nowrap;">then have at it in our comments section.</a></p>



<p style="clear:both; margin:15px 0 20px 0; padding-top:5px; border-top:1px dotted gray; font-family:Arial,sans-serif; color:#525050; font-size:13px;"> <span style="margin:3px 0 6px 0; text-transform:lowercase; font-variant:small-caps; color:black; display:block; direction:ltr;">receive the latest by email: subscribe to steynonline's free weekly <a href="https://www.steynonline.com/list_subscribe.php">mailing list</a></span>

</p>

</div>

<span itemprop="inLanguage" style="display:none !important;">en</span>
</div>
</article>
<div class="no_print">

<a name="comments"></a>

<style type="text/css">
#show_comments_button {
color: white;
padding: 11px 10px;
margin: 10px 0;
text-align: center;
text-decoration: none;
background: #800000;
border: 1px solid #800000;
border-radius: 15px;
cursor: pointer;
}
#show_comments_button:hover {
color: #FFDC11;
cursor: pointer;
}
</style>

<script>
$(document).on('click', '#show_comments_button', function(){
$('#show_comments_button').hide();
$('#comments_wrapper').slideDown('slow');
});
</script>

<h2 id="show_comments_button">Load Comments</h2>

<div id="comments_wrapper" style="display:none;">

<a name="comment_submit"></a>
<h2 class="comment_form_header_main no_print" style="color:white; background:black; padding:3px 10px 3px 10px; margin:10px 0 10px 0; border:1px solid black;">Comment on this item (members only)</h2>
<p>Viewing and submission of reader comments is restricted to Mark Steyn Club members only. If you are not yet a member, please <a href="https://www.steynonline.com/club/">click here to join</a>. If you are already a member, please log in here:</p><h3 style="margin:0 0 10px 0;">Member Login</h3>

<form name="login_form" id="login_form" method="post" action="https://www.steynonline.com/login.php">
<table cellpadding="0" cellspacing="0" border="0" style="width:250px; max-width:100%;">
<tr>
<td><p style="margin:0; padding:0 0 12px 0;">Email:<br />
<input type="email" style="width:100%;" name="email" class="required" required /></p>
</td>
</tr>
<tr>
<td><p style="margin:0; padding:0;">Password:<br />
<input type="password" style="width:100%;" name="p" class="required" required /></p>
</td>
</tr>
<tr>
<td style="padding-top:0;"><p style="margin:5px 0 0 0;"><input type="checkbox" name="persist" value="persist" CHECKED />Remember me on this computer/device</p>
</td>
</tr>
<tr>
<td style="padding-top:12px;"><div style="display:table-cell; padding-bottom:5px;"><input type="submit" name="login" value="Login" /></div>
<div style="display:table-cell; width:100%; text-align:right; font-size:85%;"><a href="https://www.steynonline.com/login_forgot.php">Forgotten password?</a></div>
</td>
</tr>
</table>
<input type="hidden" name="login_redirect" value="https://www.steynonline.com/11804/tal-bachman-we-have-met-the-enemy-part-xxv" />
</form>
</div>


</div>



<img src="https://www.steynonline.com/images/clear_pix.gif" width="660" height="0" border="0" class="no_print" style="margin:0;" />


</td>

<td width="300" class="no_print" style="padding:0; border-left:1px solid gray; text-align:center;">
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/7775/an-invitation-to-readers-listeners-and-viewers" target="msc"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1994.jpg" style="width: 280px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>The Mark Steyn Club</b></p>
<div class="right_box_inner">

<h3 style="margin:0 0 10px 0;">Member Login</h3>

<form name="login_form" id="login_form" method="post" action="https://www.steynonline.com/login.php">
<table cellpadding="0" cellspacing="0" border="0" style="width:250px; max-width:100%;">
<tr>
<td><p style="margin:0; padding:0 0 12px 0;">Email:<br />
<input type="email" style="width:100%;" name="email" class="required" required /></p>
</td>
</tr>
<tr>
<td><p style="margin:0; padding:0;">Password:<br />
<input type="password" style="width:100%;" name="p" class="required" required /></p>
</td>
</tr>
<tr>
<td style="padding-top:0;"><p style="margin:5px 0 0 0;"><input type="checkbox" name="persist" value="persist" CHECKED />Remember me on this computer/device</p>
</td>
</tr>
<tr>
<td style="padding-top:12px;"><div style="display:table-cell; padding-bottom:5px;"><input type="submit" name="login" value="Login" /></div>
<div style="display:table-cell; width:100%; text-align:right; font-size:85%;"><a href="https://www.steynonline.com/login_forgot.php">Forgotten password?</a></div>
</td>
</tr>
</table>
<input type="hidden" name="login_redirect" value="https://www.steynonline.com/11804/tal-bachman-we-have-met-the-enemy-part-xxv" />
</form>
<p style="text-align:center; margin-bottom:0;"><b>Not yet a member of the Mark Steyn Club? <span style="white-space:nowrap;"><a href="https://www.steynonline.com/club/">Join now!</a></span></b></p>
</div>
</div>
</div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Search SteynOnline.com</b></p>
<div class="right_box_inner" style="text-align:center;">
<form id="cse-search-box" action="https://www.steynonline.com/search.php" style="margin:0 0 10px 0;">
<input type="hidden" name="cx" value="008156819136653025619:9_p02drfyku" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input name="q" type="text" size="20" style="width:130px; background-color:#F5F5F5;" />
<input type="submit" name="sa" value="Search" style="font:13px Arial, sans-serif; color:black;" />
</form>
</div></div>

</div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Follow Mark</b></p>
<div class="right_box_inner" style="text-align:center;">
<a href="https://www.facebook.com/MarkSteynOnline" target=_blank><img src="https://www.steynonline.com/images/icons/facebook_48.png" width="42" border="0" style="margin:0;" alt="Facebook" title="Facebook"></a>&nbsp;
<a href="https://twitter.com/MarkSteynOnline" target=_blank><img src="https://www.steynonline.com/images/icons/twitter_48.png" width="42" border="0" style="margin:0;" alt="Twitter" title="Twitter"></a>&nbsp;
<a href="https://www.youtube.com/c/MarkSteynShow" target=_blank><img src="https://www.steynonline.com/images/icons/youtube_48.png" width="42" border="0" style="margin:0;" alt="YouTube" title="YouTube"></a>&nbsp;
<a href="https://www.steynonline.com/list_subscribe.php"><img src="https://www.steynonline.com/images/icons/mailing_48.png" width="42" border="0" style="margin:0;" alt="Join Mailing List" title="Join Mailing List"></a>&nbsp;
<a href="https://www.steynonline.com/rss.xml"><img src="https://www.steynonline.com/images/icons/rss_48.png" width="42" border="0" style="margin:0;" alt="RSS Feed" title="RSS Feed"></a>
</div></div>

</div>
<div style="margin:0 0 12px 0;">
<p>
	<a class="twitter-timeline" data-dnt="true" data-widget-id="427448778841260032" height="400" href="https://twitter.com/MarkSteynOnline" width="300">Tweets by @MarkSteynOnline</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.serenade-radio.com" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3353.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/kathyshaidle/" target="gf"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3006.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/the-hundred-years-ago-show/" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3577.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Mark's Most Wanted</b></p>
<div class="right_box_inner">
<ol class="sans-serif" style="padding:0; margin:0 0 8px 15px;">
<li class="sidelink"><a href="https://www.steynonline.com/11790/the-future-is-showing-up" class="sidelink">The Future Is Showing Up</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/11782/an-ancient-race-once-upon-a-time-in-the-west" class="sidelink">An Ancient Race: Once Upon a Time in the West</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/11795/serfs-instead-of-citizens" class="sidelink">Serfs Instead of Citizens</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/11787/que-sera-sera-whatever-will-be-will-be" class="sidelink">Que Sera Sera (Whatever Will Be Will Be)</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/11764/the-stampede-to-stupid" class="sidelink">The Stampede to Stupid</a></li>
</ol>
</div>
</div>
</div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product101.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/258.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product135.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1509.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/cgi-sys/cgiwrap/msteyn/sc/order.cgi?fromid=order.cgi&amp;storeid=*20d8b94cf50031447ae51bbc72a196e8a0b7&amp;cert=gift" target="_blank"><img align="middle" alt="Image" border="0" height="224" hspace="6" src="https://www.steynonline.com/pics/578.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product133.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1408.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product57.html" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/8.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/Climate-Change-The-Facts_moreinfo.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1305.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product134.html" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/1500.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/mark-steyn-show/" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3588.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product126.html" target="gf"><img align="middle" alt="Image" border="0" height="275" hspace="6" src="https://www.steynonline.com/pics/1116.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product102.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/280.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product116.html" target="_blank"><img align="left" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/944.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<table border="1" cellpadding="1" cellspacing="1" style="width: 280px;">
	<tbody>
		<tr>
			<td>
				<p>
					<a href="http://www.steynstore.com/product28.html" target="_blank"><img align="left" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/38.jpg" width="275" /></a></p>
			</td>
		</tr>
	</tbody>
</table></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product65.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/7.jpg" vspace="3" width="280" /></a></p></div>

<img src="https://www.steynonline.com/images/clear_pix.gif" width="300" height="0" border="0" style="margin:0;" />
</td>
</tr>

<tr><td colspan="3" style="height:10px;"></td></tr>

<tr>
<td colspan="3" class="white no_print" style="background:#1F1F1F; padding:0; text-align:center; border-top:1px solid gray;">
<div style="display:inline;margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/tfot/" target="sm"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1996.jpg" width="996" /></a></p></div>
<div style="display:inline;margin:0 0 12px 0;">
<div style="text-align: center; width: 100%">
	<p style="clear:both; text-align:center;">
		&copy; 2020 Mark Steyn Enterprises (US) Inc. All rights reserved.<br />
		<span style="font-size:80%;">No part of this website or any of its contents may be reproduced, copied, modified or adapted, without the prior written consent of Mark Steyn Enterprises.</span></p>
</div></div>

</td>
</tr>
</table>

</body>
</html>