<!DOCTYPE html>
<html>
<head>
<title>Vaya Con Dios: Steyn's Song of the Week :: SteynOnline</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Last Sunday we had some Royal anthems by Parry and Purcell, and a favourite &quot;our song&quot; of the Queen and the Duke of Edinburgh. But, in these days before Her Majesty's funeral, I've been hearing a lot of hits from the years of Princess Elizabeth's" />
<meta name="keywords" content="Steyn's Song of the Week Vaya Con Dios: Steyn's Song of the Week" />
<meta name="robots" content="noarchive" />
<meta name="googlebot" content="noarchive" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />

<meta property="og:site_name" content="SteynOnline" />
<meta property="og:title" content="Vaya Con Dios: Steyn's Song of the Week" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/MarkSteynOnline/" />
<meta name="twitter:site" content="@MarkSteynOnline" />

<link rel="shortcut icon" href="https://www.steynonline.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.steynonline.com/rss.xml" title="RSS feed" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23247394-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23247394-1');
</script>

<link rel="manifest" href="https://www.steynonline.com/OneSignalManifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = OneSignal || [];
OneSignal.push(["init", {
appId: "3bea5d6b-ecbc-4e17-b0a4-09860fd1c42c",
safari_web_id: "web.onesignal.auto.2510e921-2066-4b3b-be25-8e0e09bd836c",
autoRegister: true,
notifyButton: {
  enable: false
  },
welcomeNotification: {
  disable: true
}
}]);
</script>

<link rel="stylesheet" href="https://www.steynonline.com/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.steynonline.com/style_print.css" type="text/css" />

<script type="text/javascript">if (location.hash === '#print') { window.print(); }</script>

<link type="text/css" media="screen" rel="stylesheet" href="https://www.steynonline.com/includes/colorbox/colorbox.css" />
<script type="text/javascript" src="https://www.steynonline.com/includes/colorbox/jquery.colorbox.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.steynonline.com/includes/superfish/css/superfish.css" media="screen">

<style type="text/css">
<!--
.sf-menu li, .sf-menu li li {
font-family:Garamond, Times New Roman, Serif;
font-size:15px;
font-weight:bold;
text-align:left;
}
.sf-menu a {
min-width:31px;
border-right:1px solid #800000;
padding: 8px 16px;
text-decoration:none;
}
.sf-menu li li a {
border-top:1px solid #800000 !important;
color:white !important;
}
.sf-menu a, .sf-menu a:visited  { /* visited pseudo selector so IE6 applies text colour*/
color:#800000 !important;
}
.sf-menu li {
background:#FFDC11;
text-align:center;
}
.sf-menu li li {
background:#808080;
color:white;
text-align:left;
}
.sf-menu li li li { background:#808080; color:white; }
.sf-menu a:focus, .sf-menu a:hover, .sf-menu a:active {
background:black;
color:white !important;
outline:0;
}

.sf-menu li li a, .sf-menu li li a:focus, .sf-menu li li a:hover, .sf-menu li li a:active, .sf-menu li li a:visited {
color:white !important;
}
-->
</style>

<script src="https://www.steynonline.com/includes/superfish/js/superfish.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(function(){
jQuery('ul.sf-menu').superfish({
autoArrows:  false,
dropShadows: false
});
});
</script>

<style type="text/css">
<!--
form .formcolumn { /* column div inside form */
width: 49%;
float: left;
}

form .formcolumn:first-of-type {
margin-right: 2%; /* 2% margin after first column */
}

form .formcolumn label, form .formcolumn fieldset {
display: block;
margin-top: 2em;
margin-bottom: 3px;
}

form fieldset {
width: 98%;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
}

form .formcolumn label:first-child, form .formcolumn fieldset:first-child { margin-top: 0; }

@media screen and (max-width: 480px) {

form .formcolumn {
width: 100%;
float: none;
}

form .formcolumn:first-of-type {
margin-right: 0; /* remove right margin from first form column */
}

form .formcolumn:nth-of-type(2) {
padding-top: 1em;
}

}
-->
</style>

<link rel="canonical" href="https://www.steynonline.com/12823/vaya-con-dios" />
<meta property="og:url" content="https://www.steynonline.com/12823/vaya-con-dios" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vaya Con Dios" />
<meta name="twitter:site" content="@MarkSteynOnline" />
<meta name="twitter:image" content="https://www.steynonline.com/pics/5887.jpg" />
<meta property="og:image" content="https://www.steynonline.com/pics/5887.jpg" />
<meta name="author" content="Larry Russell, Inez James and Buddy Pepper">
<meta http-equiv="content-language" content="en">
<meta name="language" content="en">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="pragma" content="no-cache">

<style type="text/css">
<!--
table.evenodd {
width:100%;
padding:5px 15px;
}
table.evenodd td {
vertical-align:top;
}
table.evenodd:nth-child(even) {background: #F0FFFF; }
table.evenodd:nth-child(odd) {background: #FFF5EE; }
-->
</style>

<style type="text/css">
<!--
.table_main {
width:1065px;
background:white;
}
.content_cell {
width:100%;
padding:15px 35px 0 35px;
}
-->
</style>

<style type="text/css" media="print">
<!--
.table_main {
width:100%;
background:white;
border:none;
}
.content_cell {
padding:0;
width:100%;
}
-->
</style>

</head>

<body>

<table cellspacing="0" cellpadding="0" border="0" align="center" class="table_main">

<tr class="no_print">
<td colspan="3" width="100%" style="padding:10px 10px 5px 5px; border-bottom:1px solid #800000;">

<div style="display:table; width:100%;">

<div style="display:table-cell; width:100%; text-align:left; vertical-align:middle;">
<div style="display:inline;margin:0 0 12px 0;">
<p style="text-align: center;">
	<a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers" target="sm"><img align="middle" alt="Image" border="0" height="218" hspace="6" src="https://www.steynonline.com/pics/2310.jpg" width="686" /></a></p></div>

</div>

<div style="display:table-cell; width:345px; vertical-align:middle;">
<a href="https://www.steynonline.com"><img src="https://www.steynonline.com/images/logo_new.png" width="325" border="0" style="padding:0; margin:0 13px;" alt="Mark Steyn"></a>
</div>

</div>

</td>
</tr>

<tr class="no_print">
<td colspan="3" width="1067" style="background:#FFDC11; border-bottom:1px solid #800000;">
<ul class="sf-menu">
<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com">Home</a></li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/columns-essays">Columns &amp; Essays &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/section/102/politics-current-affairs">Politics & Current Affairs</a></li>
<li><a href="https://www.steynonline.com/section/18/steyns-song-of-the-week">Steyn's Song of the Week</a></li>
<li><a href="https://www.steynonline.com/section/46/mark-at-the-movies">Mark at the Movies</a></li>
<li><a href="https://www.steynonline.com/kathyshaidle/">Shaidle at the Cinema</a></li>
<li><a href="https://www.steynonline.com/section/23/steyn-on-culture">Steyn on Culture</a></li>
<li><a href="https://www.steynonline.com/section/71/the-war-on-free-speech">The War on Free Speech</a></li>
<li><a href="https://www.steynonline.com/section/24/ave-atque-vale">Ave atque vale</a></li>
<li><a href="https://www.steynonline.com/section/141/the-bachman-beat">The Bachman Beat</a></li>
<li><a href="https://www.steynonline.com/section/132/lauras-links">Laura's Links</a></li>
<li><a href="https://www.steynonline.com/section/152/ricks-flicks">Rick's Flicks</a></li>
<li><a href="https://www.steynonline.com/section/33/seasons-of-steyn">Seasons of Steyn</a></li>
<li><a href="https://www.steynonline.com/greatest-hits">Greatest Hits</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/video">Video &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/poems/">Steyn's Sunday Poems</a></li>
<li><a href="https://www.steynonline.com/mark-steyn-show/">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/music/">Steyn's Song of the Week (Video)</a></li>
<li><a href="https://www.steynonline.com/section/65/steyn-on-tv">Steyn on TV</a></li>
<li><a href="https://www.steynonline.com/section/50/marks-mailbox">Mark's Mailbox</a></li>
<li><a href="https://www.steynonline.com/section/59/steynposts">SteynPosts</a></li>
<li><a href="https://www.steynonline.com/section/80/the-mark-steyn-weekend-show">The Mark Steyn Weekend Show</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">Audio &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/tfot/">Tales for Our Time</a></li>
<li><a href="https://www.steynonline.com/music/">Mark's Music</a></li>
<li><a href="https://www.steynonline.com/mark-steyn-show-audio/">The Mark Steyn Audio Show</a></li>
<li><a href="https://www.steynonline.com/the-hundred-years-ago-show/">The 100 Years Ago Show</a></li>
<li><a href="https://www.steynonline.com/section/97/clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/section/47/on-the-town">On the Town</a></li>
<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/section/84/audio-transcripts">Audio & Transcripts &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/section/119/audio-transcripts-clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/section/90/audio-transcripts-steynposts">SteynPosts</a></li>
<li><a href="https://www.steynonline.com/section/88/audio-transcripts-the-mark-steyn-show">The Mark Steyn Show</a></li>
<li><a href="https://www.steynonline.com/section/89/audio-transcripts-the-mark-steyn-weekend-show">The Mark Steyn Weekend Show</a></li>
<li><a href="https://www.steynonline.com/section/91/audio-transcripts-marks-mailbox">Mark's Mailbox</a></li>
</ul>
</li>
<li><a href="https://www.steynonline.com/section/66/on-the-air">On the Air</a></li>
<li><a href="https://www.steynonline.com/climate-change/">Climate Change: The Facts</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="https://www.steynonline.com/blog">Mark's Week in Review</a></li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">The Mark Steyn Club &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/7827/an-invitation-to-readers-listeners-and-viewers">A Message from Mark</a></li>
<li><a href="https://www.steynonline.com/club/">Sign-Up</a></li>
<li><a href="https://www.steynonline.com/account.php">Member Log-In</a></li>
<li><a href="https://www.steynonline.com/club/gift-membership/">Gift Membership</a></li>
<li><a href="https://www.steynonline.com/section/97/clubland-q-a">Clubland Q&A</a></li>
<li><a href="https://www.steynonline.com/tfot/">Tales for Our Time</a></li>
<li><a href="https://www.steynonline.com/section/84/audio-transcripts">Audio & Transcripts</a></li>
<li><a href="https://www.steynonline.com/poems/">Steyn's Sunday Poems</a></li>
<li><a href="https://www.steynonline.com/section/82/a-clubmans-notes">A Clubman's Notes</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="http://www.steynstore.com">Steyn Store &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="http://www.steynstore.com/page1.html">Mark's books</a></li>
<li><a href="http://www.steynstore.com/page2.html">Mark's music</a></li>
<li><a href="http://www.steynstore.com/page7.html">Special offers</a></li>
<li><a href="http://www.steynstore.com/page3.html">T-shirts &amp; apparel</a></li>
<li><a href="http://www.steynstore.com/page11.html">Mugs &amp; other items</a></li>
</ul>
</li>

<li style="letter-spacing:-0.5px;"><a href="#" onclick="return false;">Info &nbsp;<span class="sf-sub-indicator">»</span></a>
<ul>
<li><a href="https://www.steynonline.com/live">Steyn Live!</a></li>
<li><a href="https://www.steynonline.com/contact">Contact Us</a></li>
<li><a href="https://www.steynonline.com/bio">Mark's Bio</a></li>
<li><a href="https://www.steynonline.com/faq">FAQ</a></li>
<li><a href="https://www.steynonline.com/lines">Lines on Steyn</a></li>
<li><a href="https://www.steynonline.com/syndication">Licensing &amp; Permissions</a></li>
</ul>
</li>


<li><a href="https://www.steynonline.com/?switch_site_version=mobile">Mobile Version</a></li>

</ul>
</td>
</tr>

<tr>
<td class="content_cell">

<a name="top"></a>
<article>
<div itemscope itemtype="http://schema.org/Article">
<div id="print_content">
<h1 itemprop="name headline" style="margin-bottom:10px;">Vaya Con Dios<br>
<span style="font-size:80%; text-transform:none;">Steyn's Song of the Week</span></h1>

<p class="sans-serif" style="margin:10px 0 0 0;"><b>
by Larry Russell, Inez James and Buddy Pepper<br>
<time class="nocontent" datetime="2022-09-18T00:00:00" itemprop="datePublished">September 18, 2022</time></b></p>

<p style="margin:0 0 10px 0;" class="no_screen"><b>https://www.steynonline.com/12823/vaya-con-dios</b></p>


</div>

<!-- PLAINTEXT STRIP BEGIN -->
<table cellpadding="0" cellspacing="0" border="0" class="no_print" style="border-bottom:1px solid gray; margin:10px 0 5px 0;">
<tr><td style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252; white-space:nowrap !important;"><a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acc7f0e8f0b4a3a1d2feffb4a3a1d5f8fee2b7f3fef5e8acf9e5e5e1e2b4a2d0b4a3d7b4a3d7e6e6e6bfe2e5f4e8fffefffdf8fff4bff2fefcb4a3d7a0a3a9a3a2b4a3d7e7f0e8f0bcf2feffbcf5f8fee2" title="Send"><img src="https://www.steynonline.com/images/icons/item_send_24.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="Send"></a></td>
<style type="text/css"><!--
@media only screen and (min-width: 600px) {
.whatsapp { display:none; }
}
--></style>
<td class="whatsapp" style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;"><a href="whatsapp://send?text=Vaya+Con+Dios+%3A%3A+https%3A%2F%2Fwww.steynonline.com%2F12823%2Fvaya-con-dios" data-action="share/whatsapp/share" title="WhatsApp"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/whatsapp.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="WhatsApp" /></a></td>

<td class="whatsapp" style="white-space:nowrap; vertical-align:top; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.steynonline.com%2F12823%2Fvaya-con-dios&text=Vaya+Con+Dios" title="Telegram"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/telegram.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 2px 2px 0px;" alt="Telegram" /></a></td>

<style type="text/css"><!--
@media only screen and (max-width: 700px) {
.item_print { display:none; }
}
--></style>
<td style="white-space:nowrap; vertical-align:bottom; padding:3px 3px 0 3px; font-family:arial; font-size:12px; text-decoration:none; color:#525252;">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var addthis_config = {
services_exclude: 'print',
ui_language: 'en'
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e70ede971670ef0"></script>

<div class="addthis_toolbox addthis_default_style no_print" style="text-decoration:none; white-space:nowrap !important; vertical-align:middle !important; margin-bottom:3px;" addthis:url="https://www.steynonline.com/12823/vaya-con-dios" addthis:title="Vaya Con Dios">
<a class="addthis_button_print item_print" title="Print" ><img src="https://www.steynonline.com/images/icons/item_print_22.png" width="22" border="0" class="no_css_sizing" style="max-width:22px; height:auto; margin:0px 15px 0px 0px;" alt="Print" /></a><a class="addthis_button_facebook_share" fb:share:layout="button"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
</td>

</tr></table>

<!-- PLAINTEXT STRIP END -->

<div id="print_content_3"><div class="media" style="max-width:370px;"><div class="photo" style="max-width:370px"><p style="margin-top:0px;margin-bottom:5px;"><img src="https://www.steynonline.com/pics/large/5887.jpg" width="370" height="479" border="0" /></p>
</div></div>

<div class="article_body" itemprop="articleBody">
<p>Last Sunday we had some <a href="https://www.steynonline.com/12804/reign-and-terror" target="_blank">Royal anthems by Parry and Purcell</a>, and a favourite "<a href="https://www.steynonline.com/12802/people-will-say-were-in-love" target="_blank">our song</a>" of the Queen and the Duke of Edinburgh. But, in these days before Her Majesty's funeral, I've been hearing a lot of hits from the years of Princess Elizabeth's accession and coronation - on Peter Tomlinson's show on Serenade Radio and Paul Gambaccini's Radio 2 specials and the like. The big hits were bigger in the early Fifties - an era when Number One songs were Number Ones for weeks on end. In 1953, in the month of the Coronation, this song entered the Billboard charts and eventually spent almost three months in the top spot, so there weren't many Americans who didn't know it. It didn't do nearly so well in Britain, but it has a suitably elegaic mood for the ending of something known and enduring, and the beginning of something new and vaguely unsettling:</p>

<blockquote><p><i>Now the hacienda's dark, the town is sleeping<br />
Now the time has come to part, the time for weeping<br />
Vaya Con Dios, my darling<br />
Vaya Con Dios, my love...</i></p>
</blockquote>

<div><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/tJy1ZrDlIAk" width="640"></iframe></div></div>
<p>The duo responsible, Les Paul and Mary Ford, were among the biggest names of the day. Mary's star has faded a little since then, but Les Paul remains one of the most famous names in rock music, even though he never made a rock record. Instead, he came up with the guitar ninety per cent of A-list rockers prefer to play the stuff on. His prototype electric axe so tickled Bing Crosby that the Old Groaner got him to play guitar on what became one of his biggest ever hits, Jule Styne and Sammy Cahn's Second World War homecoming smash, "(Kiss me once, kiss me twice, kiss me once again) It's Been A Long, Long Time":</p>
<div><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/nF2I3OC3iIQ" width="640"></iframe></div></div>
<p>Bing had invested $50,000 of his own money in Ampex to develop the world's first reel-to-reel audio tape recorder. He kept the first model for himself, but gave Les Paul the second, and the guitarist soon figured out how to add an additional head to the machine and dub himself on to a previously recorded track. Within a few years, Paul had pioneered multitracking, and overdubbing, and the use of echo and electronic distortion and other effects now standard in the music biz.</p>
<p>Not that he needed production aids. Until well into his eighties, in the early twenty-first century, you could find him playing a weekly gig at Fat Tuesday's in New York. Nothing fancy: Just Les Paul, his guitar, and a lot of great tunes. I dropped by more than a few times, and found myself wishing he'd shown that side of him on record a bit more often. But what do I know? Instead, in the interlude between the swing era and rock'n'roll, Paul tricked out a lot of old songs from the Twenties with various novelty effects, and then, through the miracle of technology, got his wife Mary Ford to harmonize with herself as a kind of one-gal Andrews Sisters. And the result was 36 gold records that remain some of the most instantly recognizable of the age over half a century later. Paul had a knack for picking out quaintly cobwebbed numbers that had fallen just a little out of favor - "Whispering", "The World Is Waiting For The Sunrise", "Nola", "Bye Bye Blues" - and then making his the defining version. I confess that cumulatively, on a greatest hits album, I find them a bit wearying, but as singles they were boffo. "How High The Moon", by Morgan Lewis and Nancy Hamilton, is one of the most performed and recorded songs of the 20th century, beloved by jazz musicians for its harmonic structure, but it was the Les Paul/Mary Ford version that outsold all the others - even though, to those who like improvising around Lewis' chords, it's perhaps the least interesting of any recording of the tune, at least until Gloria Gaynor's disco version came along. But, again, what do I know?</p>
<div><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/R_MU_tywFlM" width="640"></iframe></div></div>
<p>There are those who consider Paul's instrumental break to be the first rock'n'roll guitar solo - and, if you listen to its pale imitation on the "first" rock'n'roll record, Bill Haley and the Comets' "<a href="https://www.steynonline.com/9810/rock-around-the-clock" target="_blank">Rock Around the Clock</a>", you can see what they're getting at. It was a wacky but potent combination: old jazz standards, premature rock'n'roll guitar licks, and a kind of nutty garage inventor's love of technological gimickry.</p>
<p>Yet if I had to name my favorite of the Les Paul/Mary Ford blockbusters it would be one of the simplest and least frenetic - a song they took to the top of the hit parade in 1953 and which today, unlike almost any other smash of the period ("If I Knew You Were Coming, I'd've Baked A Cake", "Rock'n'Roll Waltz", "How Much Is That Doggie In The Window?", etc), is not only one of the least cringe-making but still sounds like a great record:</p>

<blockquote><p><i>Vaya Con Dios, my darling<br />
Vaya Con Dios, my love<br />
Now the village mission bells are softly ringing<br />
If you listen with your heart you'll hear them singing...</i></p>
</blockquote>

<p>It's one of those songs that sounds brand old. No one had ever heard it till 1953, but the minute you did it was as if you'd known it forever. That's a very neat trick, and difficult to pull off. It's a Mexican waltz, but no Mexicans were involved in the making thereof, even though the Spanish phrase "Vaya Con Dios" ("Go with God", or "May God go with you") makes it sound like "C'est Si Bon" or "Frenesi" or "Volare" or any other of those foreign imports that retains its exotic title and nothing else. So where did it come from? Well, it came from some cat Anita O'Day met in some joint. Yes, that Anita O'Day, the supercool jazz singer. In 1952, she had a recording session booked for Norman Granz's brand new Norgran label, and her husband Carl Hoff noticed that they were a song short. So Anita headed to the bar to mull over the problem in more congenial surroundings:</p>

<blockquote><p><i>The way I remembered it, a guy in some joint heard me telling the bartender about this. This cat said he wrote songs. We went over to his apartment and he played some for me. I picked one and asked him how much he wanted. He said five dollars. The song was 'Vaya Con Dios'.</i></p>
</blockquote>

<p>What? Anita O'Day - the gal with the coolly unhurried back-phrasing - was the first to sing the decidedly non-jazz "Vaya Con Dios"? That can't be right. But yes, it is. She was the very first singer to sing these words:</p>

<blockquote><p><i>Wherever you may be I'll be beside you<br />
Although you're many million dreams away<br />
Each night I'll say a prayer to guide you<br />
To hasten every lonely hour of every lonely day...</i></p>
</blockquote>

<div><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/qeeuuu5jQeE" width="640"></iframe></div></div>
<p>Someone at Capitol Records heard the song and decided it would be great for Les Paul and Mary Ford. Unfortunately, Mr and Mrs Paul were on the road in Minnesota - and, incidentally, that's a mind-boggling concept in itself: Even though the whole trick of their records was that Mary Ford sang harmony with herself and Les Paul accompanied himself, they nevertheless had a successful live act in which the defining ingredient in their hit songs was impossible. At any rate, tracking them down in Minnesota, the Capitol guy arranged for a local disk-jockey to play Anita O'Day's record of "Vaya Con Dios" on his radio show. Mary was sitting on the bed in their hotel room in Duluth. Les was pottering. They stopped what they were doing, listened, and by the end knew that they had to record the song. As Anita O'Day recalled, Capitol gave her a $10,000 check for "her" song, and she in turn gave it to her husband Carl, a golf pro who'd put his own career on hold in order to help his wife.</p>
<p>But wait a minute: Ten grand ain't peanuts, not in 1953 - but what about her own record? Well, Anita had been booked on to Peter Potter's hugely popular TV show "Jukebox Jury", on which the "jury" would vote each new single a hit or a miss. The night before the show Miss O'Day was arrested for possession of heroin, and Peter Potter decided he was not going to promote "a dope fiend" on air. Mike Gould of Capitol Records supposedly remarked:</p>
<p>Would it help if she brought on a hypodermic needle to play the record?</p>
<p>So Anita O'Day went to jail, and Les Paul and Mary Ford made a sweet simple waltz-time single at just the perfect tempo and spent eleven weeks at Number One without ever outstaying their welcome. And you think: Well, hang on. Somewhere out there's "some cat" in "some joint" who sold this song to Anita O'Day for five bucks while drunk one night and now he's having to hear it from every jukebox and radio in the country? Surely by now some sympathetic bartender will have passed him the phone number of a savvy lawyer. But apparently not. Miss O'Day continued to tell her story about the five-buck bar song to interviewers hither and yon with suitable updates as the years rolled on: She and Carl Hoff got divorced, and he dropped dead on some golf course somewhere.</p>
<p>Three decades go by, and Anita O'Day's writing her autobiography with a bit of help from George Eells. And he likes the story, he really does. But he decides to check it out, and he discovers that, in fact, "Vaya Con Dios" is written by three solid Tin Pan Alley professionals: Larry Russell, Inez James and Buddy Pepper. Pepper appeared in a few movies - <i>Men Of Boystown</i> with Spencer Tracy, <i>Small Town Deb</i> with Jane Withers - before writing a bunch of songs with Inez James, who was one of the few moderately successful female songwriters of her era. For example, this peppy number:</p>
<div><div class="video-wrapper"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/5ZXCCKHm-Cs" width="640"></iframe></div></div>
<p>And let us not forget, from the war years, "We're The Janes That Make The Planes".</p>
<p>Miss James eventually married Larry Russell, an arranger whose credits include the Charlie Chaplin film <i>Limelight</i>. So they're not big names, but they're not "some guy" in "some joint" either. You don't have to do a lot of detective work to figure it out: Their names are right there on the label of Les Paul and Mary Ford's smash record. More to the point, they're right there on the label of Anita O'Day's original recording of the song. Not to mention the credits of another track on that very same Anita O'Day album: "Somebody's Cryin'". More to the point, Larry Russell was the conductor and arranger on the session - and he made the obvious move for any arranger faced with a singer looking for a couple of extra songs: Hey, why not try one of mine? In fact, I'd wager "Somebody's Cryin'" was the one they all figured was tailor made for Anita O'Day, and they threw in "Vaya Con Dios" as an afterthought.</p>
<p>But the thing is Larry Russell was in the room with Anita O'Day, conducting her as she sang his song, the song he'd written - and she completely forgot about it and concocted some tale out of whole cloth. As she conceded in the revision of her anecdote for the autobiography:</p>

<blockquote><p><i>Maybe part of my problem is that I was drinking heavily while awaiting trial on a charge that could draw a long sentence. I've always said that I drink to forget and apparently I succeeded.</i></p>
</blockquote>

<p>And how. Among the other things George Eels discovered in the course of working on her book is that her ex-husband Carl had not dropped dead on a golf course but was alive and well and living in Sacramento.</p>
<p>Too many musical talents fall into the Anita O'Day category: Great gifts, hazy grip on reality with or without narcotics. Les Paul was the rare exception: He had musical talent - and he used his technological inventiveness and business savvy to service it. It's 1948 and he's got a hit record on "Brazil" and he's playing six different parts on it. No one had ever done that before. So Gene Autry points him toward a female vocalist, and a smart guitar player gets a bride and a big-time pop career. And when rock'n'roll kicks his kind of music into the trash can of history he deals with it, marshals his royalties and focuses on inventing. And then, when he reckons he'd like to make a little music again, he hooks up with another guitar boy, Chet Atkins, and makes a small jewel of an album, <i>Chester and Lester</i>. By the time he settled in at Fat Tuesday's around the turn of the century, he was a man entirely secure in his sense of himself - as pop star, guitarist, innovator.</p>
<p>There are more than 500 other recordings of "Vaya Con Dios" - it's a pseudo-folk song now - but, if you were there in 1953, it's Les Paul and Mary Ford that are playing on the soundtrack of your memories. John Updike waxed rhapsodic in <i>Rabbit At Rest</i>:</p>

<blockquote><p><i>Then this same station of oldies, fading under the underpasses, crackling when the road curves too close to power lines, offers up a hit he's totally forgotten, how could he have? - the high-school dances, the dolled-up couples shuffling to the languid waltz beat, the paper streamers drooping from the basketball nets, the rusty heater warmth of the dash-lit interior of Pop's Plymouth, the living warm furtive scent, like the flavor of a food so strong you must choke it down at first, rising from between Mary Ann's thighs. Vaya con Dios, my darling. The damp triangle of underpants, the garter belts girls wore then. The dewy smooth freshness of their bodies, all of them, sweatily wheeling beneath the crepe paper, the colored lights. Vaya con Dios, my love. Oh my. It hurts.</i></p>
</blockquote>

<p>Now and forever:</p>

<blockquote><p><i>Now the dawn is breaking through a gray tomorrow<br />
But the memories we share are there to borrow<br />
Vaya Con Dios, my darling<br />
Vaya Con Dios, my love.</i></p>
</blockquote>

<p><b>~For the stories behind many other classic songs, see <a href="http://www.steynstore.com/product47.html" target="_blank">Mark Steyn's American Songbook</a> and</b> <a href="http://www.steynstore.com/product57.html" target="_blank"><b>A Song for the Season</b></a><b>. And, if you're a</b> <a href="https://www.steynonline.com/7775/an-invitation-to-readers-listeners-and-viewers" target="_blank"><b>Mark Steyn Club member</b></a><b>, remember to enter your promotional code at checkout to receive special member pricing on those books and</b> <a href="http://www.steynstore.com/page2.html" target="_blank"><b>over forty other Steyn Store products</b></a><b>.</b></p>
<p><b><a href="https://www.steynonline.com/club/" target="_blank">The Mark Steyn Club</a> is now well into its sixth year. And, if you've got some kith or kin who might like the sound of it, we also have a special</b> <a href="https://www.steynonline.com/club/gift-membership/" target="_blank"><b>Gift Membership</b></a><b>. More details</b> <a href="https://www.steynonline.com/club/gift-membership/" target="_blank"><b>here</b></a><b>.</b></p>
<p><b>~<i>Steyn's Song of the Week</i> airs thrice weekly on Serenade Radio in the UK, one or other of which broadcasts is certain to be convenient for whichever part of the world you're in:</b></p>

<blockquote><p><b>5.30pm Sunday London (12.30pm New York)</b></p>
<p><b>5.30am Monday London (4.30pm Sydney)</b></p>
<p><b>9pm Thursday London (1pm Vancouver)</b></p>
</blockquote>

<p><b>Whichever you prefer, you can listen from anywhere on the planet right <a href="https://www.serenade-radio.com" target="_blank">here</a>.</b></p>
</div>


<p style="clear:both; text-align:center;"><i>&copy; 2022 Mark Steyn Enterprises (US) Inc. All rights reserved.</i><br />
<span style="font-size:80%;">No part of this website or any of its contents may be reproduced, copied, modified or adapted, without the prior written consent of Mark Steyn Enterprises.</span></p>
<p style="text-align:center;">If you're a member of <a href="https://www.steynonline.com/club/">The Mark Steyn Club</a> and you take issue with this article, <span style="white-space:nowrap;">then have at it in our comments section.</a></p>



<p style="clear:both; margin:15px 0 20px 0; padding-top:5px; border-top:1px dotted gray; font-family:Arial,sans-serif; color:#525050; font-size:13px;"> <span style="margin:3px 0 6px 0; text-transform:lowercase; font-variant:small-caps; color:black; display:block; direction:ltr;">receive the latest by email: subscribe to steynonline's free weekly <a href="https://www.steynonline.com/list_subscribe.php">mailing list</a></span>

</p>

</div>

<span itemprop="inLanguage" style="display:none !important;">en</span>
</div>
</article>
<div class="no_print">

<a name="comments"></a>

<style type="text/css">
#show_comments_button {
color: white;
padding: 11px 10px;
margin: 10px 0;
text-align: center;
text-decoration: none;
background: #800000;
border: 1px solid #800000;
border-radius: 15px;
cursor: pointer;
}
#show_comments_button:hover {
color: #FFDC11;
cursor: pointer;
}
</style>

<script>
$(document).on('click', '#show_comments_button', function(){
$('#show_comments_button').hide();
$('#comments_wrapper').slideDown('slow');
});
</script>

<h2 id="show_comments_button">Load Comments</h2>

<div id="comments_wrapper" style="display:none;">

<a name="comment_submit"></a>
<h2 class="comment_form_header_main no_print" style="color:white; background:black; padding:3px 10px 3px 10px; margin:10px 0 10px 0; border:1px solid black;">Comment on this item (members only)</h2>
<p>Viewing and submission of reader comments is restricted to Mark Steyn Club members only. If you are not yet a member, please <a href="https://www.steynonline.com/club/">click here to join</a>. If you are already a member, please log in here:</p><h3 style="margin:0 0 10px 0;">Member Login</h3>

<form name="login_form" id="login_form" method="post" action="https://www.steynonline.com/login.php">
<table cellpadding="0" cellspacing="0" border="0" style="width:250px; max-width:100%;">
<tr>
<td><p style="margin:0; padding:0 0 12px 0;">Email:<br />
<input type="email" style="width:100%;" name="email" class="required" required /></p>
</td>
</tr>
<tr>
<td><p style="margin:0; padding:0;">Password:<br />
<input type="password" style="width:100%;" name="p" class="required" required /></p>
</td>
</tr>
<tr>
<td style="padding-top:0;"><p style="margin:5px 0 0 0;"><input type="checkbox" name="persist" value="persist" CHECKED />Remember me on this computer/device</p>
</td>
</tr>
<tr>
<td style="padding-top:12px;"><div style="display:table-cell; padding-bottom:5px;"><input type="submit" name="login" value="Login" /></div>
<div style="display:table-cell; width:100%; text-align:right; font-size:85%;"><a href="https://www.steynonline.com/login_forgot.php">Forgotten password?</a></div>
</td>
</tr>
</table>
<input type="hidden" name="login_redirect" value="https://www.steynonline.com/12823/vaya-con-dios" />
</form>
</div>


</div>



<img src="https://www.steynonline.com/images/clear_pix.gif" width="660" height="0" border="0" class="no_print" style="margin:0;" />


</td>

<td width="300" class="no_print" style="padding:0; border-left:1px solid gray; text-align:center;">
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/7775/an-invitation-to-readers-listeners-and-viewers" target="msc"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1994.jpg" style="width: 280px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>The Mark Steyn Club</b></p>
<div class="right_box_inner">

<h3 style="margin:0 0 10px 0;">Member Login</h3>

<form name="login_form" id="login_form" method="post" action="https://www.steynonline.com/login.php">
<table cellpadding="0" cellspacing="0" border="0" style="width:250px; max-width:100%;">
<tr>
<td><p style="margin:0; padding:0 0 12px 0;">Email:<br />
<input type="email" style="width:100%;" name="email" class="required" required /></p>
</td>
</tr>
<tr>
<td><p style="margin:0; padding:0;">Password:<br />
<input type="password" style="width:100%;" name="p" class="required" required /></p>
</td>
</tr>
<tr>
<td style="padding-top:0;"><p style="margin:5px 0 0 0;"><input type="checkbox" name="persist" value="persist" CHECKED />Remember me on this computer/device</p>
</td>
</tr>
<tr>
<td style="padding-top:12px;"><div style="display:table-cell; padding-bottom:5px;"><input type="submit" name="login" value="Login" /></div>
<div style="display:table-cell; width:100%; text-align:right; font-size:85%;"><a href="https://www.steynonline.com/login_forgot.php">Forgotten password?</a></div>
</td>
</tr>
</table>
<input type="hidden" name="login_redirect" value="https://www.steynonline.com/12823/vaya-con-dios" />
</form>
<p style="text-align:center; margin-bottom:0;"><b>Not yet a member of the Mark Steyn Club? <span style="white-space:nowrap;"><a href="https://www.steynonline.com/club/">Join now!</a></span></b></p>
</div>
</div>
</div>
<div style="margin:0 0 12px 0;">
<div style="border-width: 1px medium; border-style: dotted none; border-color: currentColor; padding: 0px 12px 12px; text-align: left;">
	<p align="center">
		<br />
		<strong><img src="https://www.steynonline.com/pics/990.jpg" style="border-width: 0px; border-style: solid; margin-left: 0px; margin-right: 0px; float: right; height: 200px;" /><span style="color: rgb(153, 0, 0);"><span class="MSsubhead4" style="font-size: 14pt;">ON THE AIR</span></span></strong></p>
	<p align="center">
		<span style="font-size:14px;"><b><a href="https://www.gbnews.uk/schedule" target="_blank">THE MARK STEYN SHOW</a></b></span><br />
		<i>GB News TV &amp; radio</i><br />
		<span style="text-align: center;">Weeknights&nbsp;</span><span style="text-align: center;">8pm UK<br />
		(3pm North American Eastern)</span></p>
	<p align="center">
		<b style="font-size: 14px; text-align: left;"><a href="https://www.gbnews.uk/schedule" target="_blank">THE MARK STEYN SHOW REPLAY</a></b><br />
		<i><span style="text-align: left;">GB News TV &amp; Radio</span></i><br />
		<span style="text-align: left;">Weeknights&nbsp;</span><span style="text-align: left;">2am UK<br />
		(9pm North American Eastern)</span></p>
	<p align="center">
		<span style="font-size:14px;"><b><a href="http://wabcradio.com/show/bo-snerdley/" target="_blank">SNERDLEY &amp; STEYN</a></b></span><br />
		<span style="text-align: left;"><i>77 WABC Radio New York</i><br />
		Tuesday&nbsp;9pm UK (4pm Eastern)</span></p>
	<p align="center">
		<span style="text-align: left;"><span style="font-size:14px;"><b><a href="http://www.serenade-radio.com" target="_blank">STEYN'S SONG OF THE WEEK</a></b></span><br />
		<i>Serenade Radio</i><br />
		Sunday&nbsp;5.30pm UK (12.30pm Eastern)<br />
		Monday&nbsp;5.30am UK (12.30am Eastern)<br />
		Thursday&nbsp;9pm UK (4pm Eastern)</span></p>
</div></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Search SteynOnline.com</b></p>
<div class="right_box_inner" style="text-align:center;">
<form id="cse-search-box" action="https://www.steynonline.com/search.php" style="margin:0 0 10px 0;">
<input type="hidden" name="cx" value="008156819136653025619:9_p02drfyku" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input name="q" type="text" size="20" style="width:130px; background-color:#F5F5F5;" />
<input type="submit" name="sa" value="Search" style="font:13px Arial, sans-serif; color:black;" />
</form>
</div></div>

</div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Follow Mark</b></p>
<div class="right_box_inner" style="text-align:center;">
<a href="https://www.facebook.com/MarkSteynOnline" target=_blank><img src="https://www.steynonline.com/images/icons/facebook_48.png" width="42" border="0" style="margin:0;" alt="Facebook" title="Facebook"></a>&nbsp;
<a href="https://twitter.com/MarkSteynOnline" target=_blank><img src="https://www.steynonline.com/images/icons/twitter_48.png" width="42" border="0" style="margin:0;" alt="Twitter" title="Twitter"></a>&nbsp;
<a href="https://www.youtube.com/c/MarkSteynShow" target=_blank><img src="https://www.steynonline.com/images/icons/youtube_48.png" width="42" border="0" style="margin:0;" alt="YouTube" title="YouTube"></a>&nbsp;
<a href="https://www.steynonline.com/list_subscribe.php"><img src="https://www.steynonline.com/images/icons/mailing_48.png" width="42" border="0" style="margin:0;" alt="Join Mailing List" title="Join Mailing List"></a>&nbsp;
<a href="https://www.steynonline.com/rss.xml"><img src="https://www.steynonline.com/images/icons/rss_48.png" width="42" border="0" style="margin:0;" alt="RSS Feed" title="RSS Feed"></a>
</div></div>

</div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.serenade-radio.com" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3353.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a class="twitter-timeline" data-dnt="true" data-widget-id="427448778841260032" height="400" href="https://twitter.com/MarkSteynOnline" width="300">Tweets by @MarkSteynOnline</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/kathyshaidle/" target="gf"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3006.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/the-hundred-years-ago-show/" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3577.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<div class="right_box">
<p class="right_box_heading"><b>Mark's Most Wanted</b></p>
<div class="right_box_inner">
<ol class="sans-serif" style="padding:0; margin:0 0 8px 15px;">
<li class="sidelink"><a href="https://www.steynonline.com/12805/you-got-a-deal" class="sidelink">You Got a Deal...</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12812/cannon-fodder-for-the-elites" class="sidelink">Cannon Fodder for the Elites</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12816/do-you-take-this-woman-myrna-loy-and-third-finger" class="sidelink">Do You Take This Woman? Myrna Loy and Third Finger, Left Hand</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12797/the-longest-reign-and-a-sudden-end" class="sidelink">The Longest Reign, and a Sudden End</a></li>
<li class="sidelink"><a href="https://www.steynonline.com/12802/people-will-say-were-in-love" class="sidelink">People Will Say We're in Love</a></li>
</ol>
</div>
</div>
</div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product101.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/258.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product135.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1509.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/cgi-sys/cgiwrap/msteyn/sc/order.cgi?fromid=order.cgi&amp;storeid=*20d8b94cf50031447ae51bbc72a196e8a0b7&amp;cert=gift" target="_blank"><img align="middle" alt="Image" border="0" height="224" hspace="6" src="https://www.steynonline.com/pics/578.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product133.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1408.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product57.html" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/8.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/Climate-Change-The-Facts_moreinfo.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1305.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product134.html" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/1500.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/mark-steyn-show/" target="_blank"><img align="middle" alt="Image" border="0" height="280" hspace="6" src="https://www.steynonline.com/pics/3588.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product126.html" target="gf"><img align="middle" alt="Image" border="0" height="275" hspace="6" src="https://www.steynonline.com/pics/1116.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product102.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/280.jpg" style="width: 280px; height: 269px;" /></a></p></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product116.html" target="_blank"><img align="left" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/944.jpg" width="280" /></a></p></div>
<div style="margin:0 0 12px 0;">
<table border="1" cellpadding="1" cellspacing="1" style="width: 280px;">
	<tbody>
		<tr>
			<td>
				<p>
					<a href="http://www.steynstore.com/product28.html" target="_blank"><img align="left" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/38.jpg" width="275" /></a></p>
			</td>
		</tr>
	</tbody>
</table></div>
<div style="margin:0 0 12px 0;">
<p>
	<a href="http://www.steynstore.com/product65.html" target="_blank"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/7.jpg" vspace="3" width="280" /></a></p></div>

<img src="https://www.steynonline.com/images/clear_pix.gif" width="300" height="0" border="0" style="margin:0;" />
</td>
</tr>

<tr><td colspan="3" style="height:10px;"></td></tr>

<tr>
<td colspan="3" class="white no_print" style="background:#1F1F1F; padding:0; text-align:center; border-top:1px solid gray;">
<div style="display:inline;margin:0 0 12px 0;">
<p>
	<a href="https://www.steynonline.com/tfot/" target="sm"><img align="middle" alt="Image" border="0" hspace="6" src="https://www.steynonline.com/pics/1996.jpg" width="996" /></a></p></div>
<div style="display:inline;margin:0 0 12px 0;">
<div style="text-align: center; width: 100%">
	<p style="clear:both; text-align:center;">
		&copy; 2022 Mark Steyn Enterprises (US) Inc. All rights reserved.<br />
		<span style="font-size:80%;">No part of this website or any of its contents may be reproduced, copied, modified or adapted, without the prior written consent of Mark Steyn Enterprises.</span></p>
</div></div>

</td>
</tr>
</table>

</body>
</html>